<!DOCTYPE html>
<html class="theme-international" prefix="og: http://ogp.me/ns#" lang="de-AT">
<head>
  <script type="text/javascript">
    !function e(r,n,t){function i(u,c){if(!n[u]){if(!r[u]){var d="function"==typeof require&&require;if(!c&&d)return d(u,!0);if(o)return o(u,!0);var w=new Error("Cannot find module '"+u+"'");throw w.code="MODULE_NOT_FOUND",w}var f=n[u]={exports:{}};r[u][0].call(f.exports,function(e){var n=r[u][1][e];return i(n?n:e)},f,f.exports,e,r,n,t)}return n[u].exports}for(var o="function"==typeof require&&require,u=0;u<t.length;u++)i(t[u]);return i}({1:[function(e,r,n){"use strict";if(!window.biPixelLoaded){window.BI=window.BI||{send:function(){(window.BI.q=window.BI.q||[]).push(arguments)}},window.BI.l=1*new Date,window.BI.c={};var t=document.createElement("script");t.src="//px.staticfiles.at/dst-bi-px.js",t.async=!0;var i=document.querySelector("script");i.parentNode.insertBefore(t,i),window.biPixelLoaded=!0}},{}]},{},[1]);
  </script>
    <script>
    (function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-WN9G78T');
  </script>

  <title>US-Einigung mit Taliban auf signifikante Reduzierung der Gewalt - Afghanistan - derStandard.at &#x203A; International</title>
<meta charset="utf-8">
<meta name="msapplication-config" content="none"/>
<link rel="dns-prefetch" href="//at.staticfiles.at" />
<link rel="dns-prefetch" href="//images.derstandard.at" />
<link rel="preload" as="font" href="//at.staticfiles.at/fontcache/v1.2/roboto-400-critical.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="//at.staticfiles.at/fontcache/v1.2/roboto-700-critical.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="//at.staticfiles.at/fontcache/v1.2/roboto-900-critical.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="//at.staticfiles.at/fontcache/v1.2/roboto-condensed-400-critical.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="//at.staticfiles.at/fontcache/v1.2/roboto-condensed-700-critical.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="//at.staticfiles.at/fontcache/v1.2/stmatilda-critical.woff2" type="font/woff2" crossorigin="anonymous" />
<link rel="canonical" href="https://www.derstandard.at/story/2000114853188/pompeo-einigung-mit-taliban-auf-signifikante-reduzierung-der-gewalt">
<meta name="title" content="US-Einigung mit Taliban auf signifikante Reduzierung der Gewalt">
<meta name="description" content="Diese soll ab Mitternacht in Kraft treten. Die USA bereiten sich auf die Unterzeichnung eines Friedensabkommens mit den Islamisten am 29. Februar vor">
<meta property="og:site_name" content="DER STANDARD">
<meta property="og:type" content="website">
    <meta property="og:url" content="https://www.derstandard.at/story/2000114853188/pompeo-einigung-mit-taliban-auf-signifikante-reduzierung-der-gewalt">
<meta property="og:title" content="US-Einigung mit Taliban auf signifikante Reduzierung der Gewalt">
<meta property="og:description" content="Diese soll ab Mitternacht in Kraft treten. Die USA bereiten sich auf die Unterzeichnung eines Friedensabkommens mit den Islamisten am 29. Februar vor">
<meta property="og:image" content="https://images.derstandard.at/img/2020/02/21/pompeo-ghani-taliban-afghanistan.jpg?w=1200&amp;h=600&amp;s=ed174afa">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="600">
<meta property="fb:pages" content="122737471962,805265769646722,111038215602766,117367668346158,140319642625,178293428957930" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@derstandardat">
<meta name="twitter:title" content="US-Einigung mit Taliban auf signifikante Reduzierung der Gewalt">
<meta name="twitter:description" content="Diese soll ab Mitternacht in Kraft treten. Die USA bereiten sich auf die Unterzeichnung eines Friedensabkommens mit den Islamisten am 29. Februar vor">
<meta name="twitter:image" content="https://images.derstandard.at/img/2020/02/21/pompeo-ghani-taliban-afghanistan.jpg?w=1200&amp;h=600&amp;s=ed174afa">

<link sizes="16x16 32x32" rel="icon" href="//at.staticfiles.at/img/appicons/favicon-9af6cbb9a6.ico">
<link sizes="16x16" rel="icon" type="image/png" href="//at.staticfiles.at/img/appicons/dst-16-3c79e47e58.png">
<link sizes="32x32" rel="icon" type="image/png" href="//at.staticfiles.at/img/appicons/dst-32-953bd32284.png">
<link sizes="96x96" rel="icon" type="image/png" href="//at.staticfiles.at/img/appicons/dst-96-1ab8ba40c0.png">
<link sizes="128x128" rel="icon" href="//at.staticfiles.at/img/appicons/dst-128-ddbdad048b.png"> 
<link sizes="192x192" rel="icon" href="//at.staticfiles.at/img/appicons/dst-192-e0e2de4ec6.png"> 
<link sizes="228x228" rel="icon" href="//at.staticfiles.at/img/appicons/dst-228-cdef9a46f1.png"> 
<link rel="apple-touch-icon" href="//at.staticfiles.at/img/appicons/dst-60@2x-14f7371c73.png">
<link sizes="180x180" rel="apple-touch-icon" href="//at.staticfiles.at/img/appicons/dst-60@3x-44fb7c2d61.png">
<link sizes="167x167" rel="apple-touch-icon" href="//at.staticfiles.at/img/appicons/dst-167-855a4e0aa8.png">
<link sizes="152x152" rel="apple-touch-icon" href="//at.staticfiles.at/img/appicons/dst-76@2x-0567acf76d.png">

<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=2.0, user-scalable=yes" />
<link href="//at.staticfiles.at/css/fonts-essential-a4dfdb8065.css" rel="stylesheet"/>
<meta data-edition="at" />

  <meta name="medium" content="news">
  <meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:-1">
      <script type="text/javascript">
      window._sp_=window._sp_||{},window._sp_.config=window._sp_.config||{},window._sp_.config.account_id=874,window._sp_.config.content_control_callback=function(){},window._sp_.config.mms_domain="derstandard-spat.derstandard.at",window._sp_.config.fsm_endpoint="//derstandard-fsmat.derstandard.at",window._sp_.config.enable_fsm_detection=!0,window._sp_.config.enable_fsm_network_detection=!0,window._sp_.mms=window._sp_.mms||{},window._sp_.mms.cmd=window._sp_.mms.cmd||[],window._sp_.config.mms_client_data_callback=function(n){},window._sp_.config.mms_choice_selected_callback=function(n){},window._sp_.mms.cmd.push(function(){window._sp_.mms.setTargeting("color_preference","blue")}),window._sp_.mms.cmd.push(function(){window._sp_.mms.startMsg()});
    </script>
    <script type="text/javascript" src="https://at.staticfiles.at/lib/sourcepoint/msg_lib_v1.js"></script>
  <script type="text/javascript" src="//at.staticfiles.at/js/derstandard-08ed9b935c.js"></script>
  <script>window.DERSTANDARD.pageConfig.init({"edition":"at","environment":"Production","baseUrls":{"authorization":"https://apps.derstandard.at/autorisierung","userprofile":"https://apps.derstandard.at/userprofil","registration":"https://apps.derstandard.at/registrierung","staticfiles":"https://at.staticfiles.at"},"nodes":["international","asien","afghanistan"],"nodesv2":[{"node":"international","label":"International"},{"node":"asien","label":"Asien & Pazifik"},{"node":"afghanistan","label":"Afghanistan"}],"pageType":"story","isPromotion":false,"contentId":"2000114853188","contentTitle":"US-Einigung mit Taliban auf signifikante Reduzierung der Gewalt","contentAuthors":[],"contentPublishingDate":"2020-02-21T12:02:49.493Z","contentSummary":"Diese soll ab Mitternacht in Kraft treten. Die USA bereiten sich auf die Unterzeichnung eines Friedensabkommens mit den Islamisten am 29. Februar vor","contentImage":"https://images.derstandard.at/img/2020/02/21/pompeo-ghani-taliban-afghanistan.jpg?w=493&s=a46ce041","canonicalUrl":"https://www.derstandard.at/story/2000114853188/pompeo-einigung-mit-taliban-auf-signifikante-reduzierung-der-gewalt","settings":{"disableNotifications":false}});</script>
  
    <link rel="alternate" hreflang="de-AT" href="https://www.derstandard.at/story/2000114853188/pompeo-einigung-mit-taliban-auf-signifikante-reduzierung-der-gewalt" />
      <link rel="alternate" hreflang="de-DE" href="https://www.derstandard.de/story/2000114853188/pompeo-einigung-mit-taliban-auf-signifikante-reduzierung-der-gewalt" />
      <link rel="amphtml" href="https://www.derstandard.at/story/2000114853188/pompeo-einigung-mit-taliban-auf-signifikante-reduzierung-der-gewalt?amplified=True">
  <link rel="stylesheet" type="text/css" href="//at.staticfiles.at/css/editorial-story-8a384d89e0.css">
  <link rel="stylesheet" type="text/css" href="//at.staticfiles.at/css/forum-8924f03e69.css">

</head>
<body data-embed-autoload="true" data-embed-placeholder="">
  <div id="tracking" data-edition="at"
     data-any-enabled="true"
     data-bi-enabled="true"
     data-oewa-enabled="true"
     data-oewa-path="RedCont/Politik/PolitikAusland"
     data-ga-enabled="false"
     
     data-mm-enabled="false"
     >
</div>
  <script id="scriptOewa" type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>

<script type="text/javascript">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</script>

    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WN9G78T" height="0" width="0" style="display: none; visibility: hidden"></iframe></noscript>

  
<header id="vue-header-app" role="banner" class="site--header-next" v-bind:class="{ 'compact': isCompact, 'scrolled': isScrolledDown, 'user-loggedin': isUserAuthorized() }">
  <div>
    <div class="brand js-brand">
      <a href="https://www.derstandard.at/" title="derStandard.at">
    <span>derStandard.at</span>
    <svg viewBox="0 0 276 40" height="40" width="276"><path d="M.04 28.98c0-1.02 1.12-.83 2.08-1.21 1.44-.58 1.47-1.88 1.47-3.59V10.64c0-1.7-.03-3-1.47-3.58-.96-.39-2.08-.2-2.08-1.22 0-.43.21-.66.63-.66H11.9c8.68 0 14.23 4.48 14.23 11.58 0 7.83-5.55 12.88-14.23 12.88H.67c-.42 0-.63-.23-.63-.66zm20.84-11.12c0-6.54-3.34-10.72-8.6-10.72-3.26 0-3.6 1.4-3.6 4.44v11.66c0 3.05.34 4.45 3.6 4.45 5.25 0 8.6-3.74 8.6-9.83zm7.43 11.78c-.48 0-.81-.2-.81-.66 0-.98.89-.83 1.63-1.21 1.15-.52 1.22-1.79 1.22-3.43v-13.7c0-1.71-.03-3.02-1.42-3.57-1.01-.4-2.13-.2-2.13-1.23 0-.43.21-.66.63-.66h16.82c.77 0 1.06.33 1.06.98v3.53c0 .63-.22.9-.7.9-.97 0-.52-1.25-1.2-2.2s-2.07-1.25-5.48-1.25c-1.88 0-2.5.49-2.5 2.04v5.38c0 1.02.3 1.47 1.1 1.47h1.15c1.55 0 2.9-.2 3.63-1.06.86-1 .54-1.88 1.33-1.88a.59.59 0 0 1 .67.58v6.97a.68.68 0 0 1-.73.76c-.87 0-.58-.92-.99-1.86-.53-1.23-1.7-1.55-3.67-1.55h-1.38c-.94 0-1.1.53-1.1 1.96v5.7c0 1.55.57 2.04 3.1 2.04 3.56 0 4.7-.52 5.55-1.71s.83-2.37 1.8-2.37c.42 0 .6.24.5.85l-.6 3.55c-.2 1.15-.67 1.64-1.62 1.64H28.31zm44.15-.77c0 .57-.34.77-1.1.77h-3.92c-1.23 0-1.94-.5-2.76-1.9l-4.26-7.28a2.2 2.2 0 0 0-2.33-1.42h-.47c-1.02 0-1.3.28-1.3 1.27v3.83c0 1.83.44 2.98 1.38 3.54.78.46 1.67.41 1.67 1.3 0 .46-.2.66-.85.66h-9.34c-.48 0-.8-.2-.8-.66 0-.98.88-.83 1.75-1.25 1.02-.48 1.09-1.75 1.09-3.39v-13.7c0-1.7-.03-3.03-1.3-3.54-1.13-.45-2.25-.24-2.25-1.26 0-.43.21-.66.63-.66h11.64c5.3 0 8.28 2.25 8.28 6.44a6.66 6.66 0 0 1-3.65 5.98c-.34.19-.29.4.04.9l5 7.64c1.75 2.66 2.85 1.46 2.85 2.73zm-9.14-16.55c0-3.49-1.84-5.1-4.85-5.1-1.87 0-2.16.44-2.16 1.7v6.6c0 1.15.16 1.56 1.76 1.56h1.04c2.93 0 4.2-1.77 4.2-4.76zm22.45 18.74c-3.06 0-5.37-1.42-7.79-1.42-.84 0-1.17-.57-1.32-1.59l-.8-5.38c-.17-1.16-.14-2.08.84-2.08.8 0 .95.6 1.15 1.83.6 3.48 3.24 6.24 8.08 6.24 3.32 0 6.1-1.74 6.1-5.01 0-3.06-2.7-4.12-7.13-6-5.27-2.22-8.62-4.32-8.62-8.98C76.3 3.96 79.58 0 85.65 0c3.12 0 4.64.98 7.4 1.15a.9.9 0 0 1 .98.94c.04.54.56 6.24.56 6.7 0 .68-.25 1.04-.92 1.04-.96 0-1.11-.93-1.26-1.97-.51-3.74-3.19-5.74-6.85-5.74-3.23 0-5.25 1.88-5.25 4.36 0 2.15 1.75 3.58 5.8 5.25C91.5 14 96 15.67 96 21.41c0 6-4.62 9.68-10.24 9.66zm17.82-1.42c-.65 0-.96-.2-.96-.66.01-1 1.19-.83 2.36-1.26 1.38-.5 1.5-1.83 1.5-3.53V9.35c0-1.47-.21-1.84-2.33-1.84-2.85 0-3.76.12-4.28 1.6-.69 1.97-.35 2.6-1.37 2.6-.62 0-.83-.36-.83-1.1 0-.66.13-1.56.2-4.12.02-.86.13-1.3.74-1.3h20.84c.58 0 .73.44.73 1.3-.01 2.45.17 3.46.17 4.12 0 .74-.21 1.1-.83 1.1-1.02 0-.68-.63-1.37-2.6-.52-1.48-1.43-1.6-4.28-1.6-2.05 0-2.25.37-2.25 1.84v14.84c0 1.7.11 3.04 1.5 3.53 1.18.42 2.34.27 2.35 1.26 0 .46-.3.66-.95.66h-10.94zm15.21 0a.6.6 0 0 1-.7-.66c0-.8.92-.95 1.6-1.22 1-.4 1.43-1.27 2.13-2.85l8.88-20.14a.63.63 0 0 1 1.22 0l8.8 20.04c.7 1.59 1.18 2.36 2.12 2.85.7.37 1.6.52 1.6 1.26 0 .48-.26.72-.85.72h-9.34c-.43 0-.83-.24-.83-.62 0-.45.4-.78 1.23-.94 1.18-.22 1.24-.5 1.24-.9a6.73 6.73 0 0 0-.7-2.53l-.66-1.7c-.5-1.27-.47-1.66-2.2-1.66h-4.44c-1.46 0-2.09.01-2.73 1.59l-1.02 2.5a4.14 4.14 0 0 0-.32 1.26c0 1 .57 1.15 1.92 1.33 1.26.18 1.97.33 1.97 1.05a.56.56 0 0 1-.63.63h-8.29zm13.43-10.34a.47.47 0 0 0 .45-.53 3.29 3.29 0 0 0-.29-.98l-2.23-5.47c-.17-.4-.2-.48-.33-.48-.16 0-.19.07-.36.44l-2.24 5.51a3.72 3.72 0 0 0-.33.98.48.48 0 0 0 .49.53zM0 39.38v-2.15a.57.57 0 0 1 .62-.62H274.6a.57.57 0 0 1 .62.62v2.15a.57.57 0 0 1-.62.62H.62a.57.57 0 0 1-.62-.62zM167.96 30c-.58 0-1.28-.39-2.25-1.51L152.06 12.5c-.48-.55-.65-.7-.86-.7-.28 0-.32.25-.32.58v8.01c0 3.1.01 5.7 1.22 6.92s3.14.43 3.14 1.7a.55.55 0 0 1-.63.63h-8.3c-.49 0-.74-.2-.74-.66 0-.98 1.06-.76 1.8-1.59 1.12-1.27 1.14-2.88 1.14-6.1v-9.6c0-1.97-.06-3.35-.84-4.18-1.1-1.16-2.63-.53-2.63-1.69 0-.4.17-.65.53-.65h5.83c.98 0 1.26.4 2.16 1.46L164.9 19.9c.75.88 1.06 1.22 1.38 1.22.25 0 .41-.16.41-.61V13.8c0-3.08-.06-5.31-1.26-6.4-1.32-1.19-3.13-.4-3.13-1.66a.55.55 0 0 1 .62-.63h8.31c.5 0 .7.2.7.67 0 .97-1.09.72-1.84 1.53-1.06 1.14-1.12 2.5-1.12 5.65v16.03a.96.96 0 0 1-1.01 1.02zm5.6-1.03c0-.98.88-.84 1.63-1.18 1.02-.47 1.21-1.56 1.21-3.46v-13.7c0-1.71-.02-3.01-1.46-3.59-.97-.38-2.09-.2-2.09-1.21 0-.43.22-.66.63-.66h11.24c8.68 0 14.23 4.48 14.23 11.6 0 7.8-5.55 12.86-14.23 12.86h-10.36c-.48 0-.8-.2-.8-.66zm20.13-11.32c0-6.3-3.34-10.52-8.6-10.52-3.27 0-3.6 1.4-3.6 4.44v11.66c0 3.05.33 4.45 3.6 4.45 5.26 0 8.6-3.7 8.6-10.03zm4.97 11.98a.6.6 0 0 1-.7-.66c0-.8.91-.95 1.6-1.22 1-.4 1.43-1.27 2.13-2.85l8.87-20.14a.63.63 0 0 1 1.23 0l8.8 20.04c.7 1.59 1.18 2.36 2.12 2.85.69.37 1.6.52 1.6 1.26 0 .48-.26.72-.86.72h-9.33c-.44 0-.84-.24-.84-.62 0-.45.4-.78 1.23-.94 1.19-.22 1.24-.5 1.24-.9a6.73 6.73 0 0 0-.7-2.53l-.66-1.7c-.5-1.27-.46-1.66-2.2-1.66h-4.43c-1.46 0-2.08.01-2.72 1.59l-1.02 2.5a4.14 4.14 0 0 0-.33 1.26c0 1 .57 1.15 1.92 1.33 1.26.18 1.97.33 1.97 1.05a.56.56 0 0 1-.63.63h-8.28zm13.43-10.34a.47.47 0 0 0 .45-.53 3.29 3.29 0 0 0-.29-.98l-2.23-5.47c-.17-.4-.21-.48-.33-.48-.17 0-.2.07-.36.44l-2.25 5.51a3.72 3.72 0 0 0-.32.98.48.48 0 0 0 .48.53zm37.24 9.57c0 .57-.34.77-1.1.77h-3.91c-1.24 0-1.95-.5-2.76-1.9l-4.26-7.28a2.2 2.2 0 0 0-2.33-1.42h-.48c-1.02 0-1.3.28-1.3 1.26v3.83c0 1.84.45 2.99 1.4 3.55.76.46 1.66.41 1.66 1.3 0 .46-.2.66-.86.66h-9.34c-.48 0-.8-.2-.8-.66 0-.98.89-.83 1.76-1.25 1.02-.48 1.08-1.75 1.08-3.39v-13.7c0-1.71-.02-3.03-1.3-3.54-1.13-.45-2.24-.24-2.24-1.26 0-.43.2-.66.62-.66h11.65c5.3 0 8.27 2.25 8.27 6.44a6.66 6.66 0 0 1-3.64 5.98c-.34.19-.29.4.03.9l5 7.63c1.76 2.67 2.85 1.47 2.85 2.73zm-9.14-16.55c0-3.48-1.84-5.1-4.85-5.1-1.87 0-2.16.44-2.16 1.71v6.6c0 1.14.17 1.55 1.76 1.55h1.04c2.94 0 4.2-1.77 4.2-4.76zm10.16 16.67c0-.98.9-.84 1.64-1.18 1.02-.47 1.2-1.56 1.2-3.46v-13.7c0-1.72-.01-3.01-1.45-3.6-.97-.38-2.09-.2-2.09-1.2 0-.44.22-.67.63-.67h11.23c8.69 0 14.23 4.49 14.23 11.6 0 7.81-5.54 12.87-14.23 12.87h-10.35c-.48 0-.8-.2-.8-.66zm20.14-11.33c0-6.3-3.34-10.52-8.6-10.52-3.27 0-3.6 1.4-3.6 4.45v11.65c0 3.05.33 4.45 3.6 4.45 5.25 0 8.6-3.7 8.6-10.03z" fill="var(--tint,#343434)"/></svg>
</a>
    </div>

    <nav v-if="hasPrimaryNode()" class="path" v-cloak>
      <a v-bind:href="primaryNodePath">{{primaryNodeLabel}}</a>
    </nav>

      <nav class="meta">
        <ul>
          <li><a href="https://abo.derstandard.at/?ref=abowidget" target="_blank" title="Abo">Abo</a></li>
          <li><a href="https://immobilien.derstandard.at/?ref=dt" target="_blank" title="Immosuche">Immosuche</a></li>
          <li><a href="https://jobs.derstandard.at/?ref=dt" target="_blank" title="Jobsuche">Jobsuche</a></li>
        </ul>
      </nav>

    <form method="get" accept-charset="utf-8" action="/search" class="search">
      <label class="button" for="searchfield" title="Suche" data-closable-target="search">
        <span class="descriptive-txt">Suche</span>
        <svg viewBox="0 0 50 50"><path fill="var(--tint, #343434)" d="M23 26.6c1 0 1.9-.4 2.6-1.1.7-.7 1.1-1.6 1.1-2.6s-.3-1.9-1.1-2.6c-.7-.7-1.6-1.1-2.6-1.1s-1.9.3-2.6 1.1a3.63 3.63 0 0 0 0 5.2c.7.8 1.5 1.2 2.6 1.1zm5.5.3l4.5 4.5-1.5 1.6-4.5-4.6v-.9l-.1-.1a5.94 5.94 0 0 1-8-.3C17.6 26 17 24.6 17 22.9s.6-3.1 1.7-4.2a6.07 6.07 0 0 1 8.4 0 6.07 6.07 0 0 1 .3 8.1l.1.1h1z"/></svg>
      </label>
      <div data-closable="search" class="site--header--search">
        <div>
          <input type="search" autocomplete="off" id="searchfield" minlength="3" name="query" spellcheck="false" placeholder="Suchbegriff eingeben" required>
          <button type="submit">
            <span>Suchen</span>
          </button>
        </div>
      </div>
    </form>

    <div class="login" v-cloak>
  <button v-bind:title="getNotificationsBtnTitle()" class="toggle-notifications" data-closable-target="notifications" v-show="isUserAuthorized()" v-if="notificationsEnabled">
    <span class="descriptive-txt uc">{{getNotificationsText()}}</span>
    <span>
      <span v-show="hasNewNotifications()">{{getNumNotifications()}}</span>
      <svg viewBox="0 0 50 50"><path fill="var(--tint, #343434)" d="M25 35.211a2.006 2.006 0 0 0 2-2h-4a2.006 2.006 0 0 0 2 2zm6-6v-5c0-3.07-1.63-5.64-4.5-6.32v-.68a1.5 1.5 0 1 0-3 0v.68c-2.86.68-4.5 3.24-4.5 6.32v5l-2 2v1h16v-1z"/></svg>
    </span>
  </button>
  <nav class="site--header--notifications" data-closable="notifications" data-closable-active="false" v-if="notificationsEnabled">
    <notifications v-if="isUserAuthorized()" v-bind:user="user" v-bind:notifications.sync="notifications"></notifications>
  </nav>
  <button v-bind:title="getDisplayName()" class="toggle-usermenu" data-closable-target="userstate-menu" v-show="isUserAuthorized()">
    <span class="descriptive-txt uc">{{getProfileText()}}</span>
    <span v-if="isPurUser()">
      <svg viewBox="-1447 -3366 50 50" width="50" height="50" class="theme" fill="var(--tint,#343434)"><path d="M-1421.9-3350.9a4.9 4.9 0 1 1-4.9 4.9 4.9 4.9 0 0 1 4.9-4.9z"/><path d="M-1427.51-3331.47a8.47 8.47 0 0 1-2.49-.53c0-4.45 1.18-7.26 3.6-8.6a5.78 5.78 0 0 0 4.5 2.2 5.96 5.96 0 0 0 4.5-2.2 6.02 6.02 0 0 1 3 3.94h-11.11a2 2 0 0 0-2 2v3.19z"/><path fill="#ec008c" d="M-1425.51-3335.66h20.27v9.32h-21.27v-8.32a1 1 0 0 1 1-1z"/><path d="M-1422.47-3331.26a1.82 1.82 0 0 0 .49.03c.76 0 1.23-.39 1.23-1.02 0-.58-.41-.93-1.12-.93a3.16 3.16 0 0 0-.6.05zm-1.42-2.87a11.9 11.9 0 0 1 1.95-.13 3.1 3.1 0 0 1 1.94.5 1.82 1.82 0 0 1 .67 1.47 2.05 2.05 0 0 1-.58 1.51 2.9 2.9 0 0 1-2.05.67 1.9 1.9 0 0 1-.49-.04v2.29h-1.42v-6.27zm6.66-.1v3.66c0 1.1.41 1.64 1.16 1.64s1.17-.52 1.17-1.64v-3.66h1.44v3.57c0 1.95-1 2.89-2.65 2.89-1.6 0-2.54-.88-2.54-2.91v-3.55zm6.22 2.82h.56c.7 0 1.13-.35 1.13-.91 0-.58-.39-.88-1.06-.88a2.3 2.3 0 0 0-.65.05v1.74zm-1.44-2.72a12.82 12.82 0 0 1 1.9-.13 3.26 3.26 0 0 1 2.05.5 1.61 1.61 0 0 1 .58 1.32 1.71 1.71 0 0 1-1.12 1.57v.04a1.56 1.56 0 0 1 .84 1.19c.2.7.4 1.55.52 1.79h-1.47a7.12 7.12 0 0 1-.45-1.47c-.17-.79-.45-1.01-1.02-1.01h-.43l-.2 2.5h-1.22v-6.3z" fill="#fff"/></svg>
    </span>
    <span v-else>
      <svg width="50" height="50" viewBox="0.5 1200.5 50 50" fill="var(--tint,#343434)"><circle cx="25.589" cy="1220.516" r="4.853"/><path d="M30.119 1225.908c-1.079 1.295-2.697 2.157-4.531 2.157-1.833 0-3.451-.862-4.53-2.157-2.912 1.618-3.559 5.069-3.559 8.628 0 0 1.531.801 8.088.801 6.558 0 7.874-.801 7.874-.801.217-3.666-.43-7.118-3.342-8.628z"/></svg>
    </span>
  </button>
  <button v-bind:title="getProfileText()" class="show-logindialog" data-overlay-trigger v-bind:data-overlay-source="loginUrl" data-overlay-type="iframe"
          data-overlay-name="login" v-show="isLoginVisible()">
    <span class="descriptive-txt uc">{{getProfileText()}}</span><svg width="50" height="50" viewBox="0.5 1200.5 50 50" fill="var(--tint,#343434)"><path d="M36.372 1228.591l-1.489-1.639-1.639 1.786-1.637-1.935-1.639 1.935-1.489-2.084s-1.191 1.191-1.639 1.787c-.298.446-.744.596-1.191.446-1.191-.149-2.085.149-2.979 1.191-1.788 2.086-4.618 2.533-7.149 1.489-2.532-1.042-4.021-3.425-4.021-6.255 0-2.829 1.937-5.361 4.618-6.106 2.681-.894 5.66.149 7.296 2.531.298.447.597.447 1.044.447h12.063c.298 0 2.235 1.639 2.83 2.383.149.149.149.895.149.895l-3.128 3.129zm-21.298-1.193c.895 0 1.788-.744 1.788-1.786 0-.895-.744-1.788-1.788-1.788-.893 0-1.786.744-1.786 1.788.149 1.042.893 1.786 1.786 1.786z"/></svg>
  </button>
  <button v-bind:title="getProfileText()" v-show="!isUserstateAvailable()">
    <span class="descriptive-txt">{{getProfileText()}}</span>
  </button>
  <nav class="site--header--usermenu js-user" data-closable="userstate-menu" data-closable-active="false">
  <div v-if="isUserAuthorized()">
    <ul>
      <li>
        <a v-bind:href="profileUrl" title="Userprofil öffnen">Userprofil öffnen
          <span>{{getDisplayName()}}</span>
        </a>
      </li>
      <li v-for="link in userprofileLinks">
        <a v-bind:href="link.url" v-bind:title="link.text">{{link.text}}</a>
      </li>
      <li><a v-on:click="logout()" title="Abmelden" data-closable-close="true">Abmelden</a></li>
    </ul>
  </div>
</nav>

</div>


    <div class="site-guide-toggle">
      <button data-closable-target="siteguide" title="Inhaltsverzeichnis">
        <span class="descriptive-txt">Menü</span>
        <svg viewBox="0 0 50 50"><path fill="none" d="M0 0h50v50H0z"/><g fill="var(--tint, #343434)"><rect width="16" height="3" rx="1.5" transform="translate(17 17)"/><rect width="16" height="3" rx="1.5" transform="translate(17 23)"/><rect width="16" height="3" rx="1.5" transform="translate(17 29)"/></g></svg>
      </button>
    </div>

      <nav class="main" title="Hauptnavigation">
        <ul>
            <li><a href="/international" title="International">International</a></li>
            <li><a href="/inland" title="Inland">Inland</a></li>
            <li><a href="/wirtschaft" title="Wirtschaft">Wirtschaft</a></li>
            <li><a href="/web" title="Web">Web</a></li>
            <li><a href="/sport" title="Sport">Sport</a></li>
            <li><a href="/panorama" title="Panorama">Panorama</a></li>
            <li><a href="/kultur" title="Kultur">Kultur</a></li>
            <li><a href="/etat" title="Etat">Etat</a></li>
            <li><a href="/wissenschaft" title="Wissenschaft">Wissenschaft</a></li>
            <li><a href="/lifestyle" title="Lifestyle">Lifestyle</a></li>
            <li><a href="/diskurs" title="Diskurs">Diskurs</a></li>
            <li><a href="/karriere" title="Karriere">Karriere</a></li>
            <li><a href="/immobilien" title="Immobilien">Immobilien</a></li>
                      <li>
              <button title="mehr" class="more-toggle" data-closable-target="extended-nav" data-closable-close="true">mehr &hellip;</button>
              <ul class="main-more" data-closable="extended-nav">
                <li><a href="/zukunft" title="Zukunft">Zukunft</a></li>
                <li><a href="/gesundheit" title="Gesundheit">Gesundheit</a></li>
                <li><a href="/lifestyle/familie" title="familie">familie</a></li>
                <li><a href="/inland/bildung" title="Bildung">Bildung</a></li>
                <li><a href="/lifestyle/reisen" title="Reisen">Reisen</a></li>
                <li><a href="/diestandard" title="dieStandard">dieStandard</a></li>
                <li><a href="/karriere" title="Karriere">Karriere</a></li>
                <li><a href="/immobilien" title="Immobilien">Immobilien</a></li>
                <li><a href="/lifestyle/automobil" title="Mobilit&auml;t">Mobilit&auml;t</a></li>
              </ul>
            </li>
        </ul>
      </nav>

      <section data-closable="siteguide" data-closable-active="false" class="site-guide-next">
  <div class="js-site-portal-nav-root">
    <div>
      <nav class="js-site-portal-nav site--portal--quicklinks">
        <ul>
          <li><a href="https://abo.derstandard.at/?ref=abowidget" target="_blank" title="Abo">Abo</a></li>
          <li><a href="https://immobilien.derstandard.at/?ref=dt" target="_blank" title="Immosuche">Immosuche</a></li>
          <li><a href="https://jobs.derstandard.at/?ref=dt" target="_blank" title="Jobsuche">Jobsuche</a></li>
        </ul>
      </nav>
      <div class="js-site-portal-nav site--portal--search" data-nav-section="search">
        <form method="get" accept-charset="utf-8" action="/search">
          <div>
            <input type="search" autocomplete="off" minlength="2" name="query" spellcheck="false" placeholder="Suchbegriff eingeben" required>
            <button type="submit">
              <span>Suchen</span>
            </button>
          </div>
        </form>
      </div>
    </div>

    <div class="js-site-portal-tabbar site-portal-tabbar">
      <button type="button" data-for-tab="news" class="off">Nachrichten & Angebote</button>
      <button type="button" data-for-tab="settings">Einstellungen</button>
    </div>
    <div class="js-tab js-tab-news">
      <h3>Nachrichten</h3>
      <nav class="theme-international js-site-portal-nav" data-nav-section="international">
        <strong class="hud-item">
          <a href="/international" title="International">International</a>
          <a href="#international" class="hud-toggle"><svg><use xlink:href="#arrow" /></svg></a>
        </strong>
        <div class="hud-content" id="international">
          <h1><a href="/international">International</a><a href="#international" class="hud-toggle"><svg><use xlink:href="#arrow" /></svg></a></h1>
          <ul>
            <li><a href="/international/eu" title="EU">EU</a></li>
            <li><a href="/international/europa" title="Europa">Europa</a></li>
            <li><a href="/international/amerika" title="Amerika">Amerika</a></li>
            <li><a href="/international/nahost" title="Nahost">Nahost</a></li>
            <li><a href="/international/asien" title="Asien &amp; Pazifik">Asien &amp; Pazifik</a></li>
            <li><a href="/international/afrika" title="Afrika">Afrika</a></li>
          </ul>
        </div>
      </nav>
      <nav class="theme-inland js-site-portal-nav" data-nav-section="inland">
        <strong class="hud-item">
          <a href="/inland" title="Inland">Inland</a>
          <a href="#inland" class="hud-toggle"><svg><use xlink:href="#arrow" /></svg></a>
        </strong>
        <div class="hud-content" id="inland">
          <h1><a href="/inland">Inland</a><a href="#inland" class="hud-toggle"><svg><use xlink:href="#arrow" /></svg></a></h1>
          <ul>
            <li><a href="/inland/parteien" title="Parteien">Parteien</a></li>
            <li><a href="/inland/sachpolitik" title="Sachpolitik">Sachpolitik</a></li>
            <li><a href="/inland/bundeslaender" title="Bundesländer">Bundesländer</a></li>
            <li><a href="/inland/parlament" title="Parlament">Parlament</a></li>
            <li><a href="/inland/serienundblogs" title="Blogs & Serien">Blogs &amp; Serien</a></li>
          </ul>
        </div>
      </nav>
      <nav class="theme-wirtschaft js-site-portal-nav" data-nav-section="wirtschaft">
        <strong class="hud-item">
          <a href="/wirtschaft" title="Wirtschaft">Wirtschaft</a>
          <a href="#wirtschaft" class="hud-toggle"><svg><use xlink:href="#arrow" /></svg></a>
        </strong>
        <div class="hud-content" id="wirtschaft">
          <h1><a href="/wirtschaft">Wirtschaft</a><a href="#wirtschaft" class="hud-toggle"><svg><use xlink:href="#arrow" /></svg></a></h1>
          <ul>
            <li><a href="/wirtschaft/wirtschaftspolitik" title="Wirtschaftspolitik">Wirtschaftspolitik</a></li>
            <li><a href="/wirtschaft/unternehmen" title="Unternehmen">Unternehmen</a></li>
            <li><a href="/wirtschaft/finanzen" title="Finanzen &amp; Börse">Finanzen &amp; Börse</a></li>
          </ul>
        </div>
      </nav>
      <nav class="theme-web js-site-portal-nav" data-nav-section="web">
        <strong class="hud-item"><a href="/web" title="Web">Web</a><a href="#web" class="hud-toggle"><svg><use xlink:href="#arrow" /></svg></a></strong>
        <div class="hud-content" id="web">
          <h1><a href="/web">Web</a><a href="#web" class="hud-toggle"><svg><use xlink:href="#arrow" /></svg></a></h1>
          <ul>
            <li><a href="/web/innovationen" title="Innovationen">Innovationen</a></li>
            <li><a href="/web/itbusiness" title="IT-Business">IT-Business</a></li>
            <li><a href="/web/telekom" title="Telekom">Telekom</a></li>
            <li><a href="/web/netzpolitik" title="Netzpolitik">Netzpolitik</a></li>
            <li><a href="/web/games" title="Games">Games</a></li>
            <li><a href="/web/webmix" title="Webmix">Webmix</a></li>
          </ul>
        </div>
      </nav>
      <nav class="theme-sport js-site-portal-nav" data-nav-section="sport">
        <strong class="hud-item"><a href="/sport" title="Sport">Sport</a><a href="#sport" class="hud-toggle"><svg><use xlink:href="#arrow" /></svg></a></strong>
        <div class="hud-content" id="sport">
          <h1><a href="/sport">Sport</a><a href="#sport" class="hud-toggle"><svg><use xlink:href="#arrow" /></svg></a></h1>
          <ul>
            <li><a href="/sport/fussball" title="Fussball">Fussball</a></li>
            <li><a href="/sport/tennis" title="Tennis">Tennis</a></li>
            <li><a href="/sport/motorsport" title="Motorsport">Motorsport</a></li>
            <li><a href="/sport/wintersport" title="Wintersport">Wintersport</a></li>
            <li><a href="/sport/mehrsport" title="Mehr Sport">Mehr Sport</a></li>
          </ul>
        </div>
      </nav>
      <nav class="theme-panorama js-site-portal-nav" data-nav-section="panorama">
        <strong class="hud-item"><a href="/panorama" title="Panorama">Panorama</a><a href="#panorama" class="hud-toggle"><svg><use xlink:href="#arrow" /></svg></a></strong>
        <div class="hud-content" id="panorama">
          <h1><a href="/panorama">Panorama</a><a href="#panorama" class="hud-toggle"><svg><use xlink:href="#arrow" /></svg></a></h1>
          <ul>
            <li><a href="/panorama/oesterreich" title="Österreich">Österreich</a></li>
            <li><a href="/panorama/wien" title="Wien">Wien</a></li>
            <li><a href="/panorama/weltchronik" title="Weltchronik">Weltchronik</a></li>
            <li><a href="/panorama/gesellschaft" title="Gesellschaft">Gesellschaft</a></li>
            <li><a href="/panorama/fluechtlinge" title="Flüchtlinge">Flüchtlinge</a></li>
            <li><a href="/panorama/oekologie" title="Ökologie">Ökologie</a></li>
          </ul>
        </div>
      </nav>
      <nav class="theme-kultur js-site-portal-nav" data-nav-section="kultur">
        <strong class="hud-item"><a href="/kultur" title="Kultur">Kultur</a><a href="#kultur" class="hud-toggle"><svg><use xlink:href="#arrow" /></svg></a></strong>
        <div class="hud-content" id="kultur">
          <h1><a href="/kultur">Kultur</a><a href="#kultur" class="hud-toggle"><svg><use xlink:href="#arrow" /></svg></a></h1>
          <ul>
            <li><a href="/kultur/film" title="Film">Film</a></li>
            <li><a href="/kultur/musik" title="Musik">Musik</a></li>
            <li><a href="/kultur/buehne" title="Bühne">Bühne</a></li>
            <li><a href="/kultur/bildendekunst" title="Bildende Kunst">Bildende Kunst</a></li>
            <li><a href="/kultur/literatur" title="Literatur">Literatur</a></li>
            <li><a href="/kultur/kulturpolitik" title="Kulturpolitik">Kulturpolitik</a></li>
          </ul>
        </div>
      </nav>
      <nav class="theme-etat js-site-portal-nav" data-nav-section="etat">
        <strong class="hud-item"><a href="/etat" title="Etat">Etat</a><a href="#etat" class="hud-toggle"><svg><use xlink:href="#arrow" /></svg></a></strong>
        <div class="hud-content" id="etat">
          <h1><a href="/etat">Etat</a><a href="#etat" class="hud-toggle"><svg><use xlink:href="#arrow" /></svg></a></h1>
          <ul>
            <li><a href="/etat/medien" title="Medien">Medien</a></li>
            <li><a href="/etat/orf" title="ORF">ORF</a></li>
            <li><a href="/etat/tv" title="TV">TV</a></li>
            <li><a href="/etat/radio" title="Radio">Radio</a></li>
            <li><a href="/etat/internet" title="Internet">Internet</a></li>
            <li><a href="/etat/blogs" title="Blogs">Blogs</a></li>
            <li><a href="/etat/werbung" title="Werbung">Werbung</a></li>
          </ul>
        </div>
      </nav>
      <nav class="theme-wissenschaft js-site-portal-nav" data-nav-section="wissenschaft">
        <strong class="hud-item"><a href="/wissenschaft" title="Wissenschaft">Wissenschaft</a><a href="#wissenschaft" class="hud-toggle"><svg><use xlink:href="#arrow" /></svg></a></strong>
        <div class="hud-content" id="wissenschaft">
          <h1><a href="/wissenschaft">Wissenschaft</a><a href="#wissenschaft" class="hud-toggle"><svg><use xlink:href="#arrow" /></svg></a></h1>
          <ul>
            <li><a href="/wissenschaft/mensch" title="Mensch">Mensch</a></li>
            <li><a href="/wissenschaft/natur" title="Natur">Natur</a></li>
            <li><a href="/wissenschaft/raum" title="Raum">Raum</a></li>
            <li><a href="/wissenschaft/technik" title="Technik">Technik</a></li>
            <li><a href="/wissenschaft/welt" title="Welt">Welt</a></li>
            <li><a href="/wissenschaft/zeit" title="Zeit">Zeit</a></li>
            <li><a href="/wissenschaft/forschungspezial" title="Forschung Spezial">Forschung Spezial</a></li>
            <li><a href="/wissenschaft/wissensblogs" title="Blogs">Blogs</a></li>
          </ul>
        </div>
      </nav>
      <nav class="theme-lifestyle js-site-portal-nav" data-nav-section="lifestyle">
        <strong class="hud-item"><a href="/lifestyle" title="Lifestyle">Lifestyle</a><a href="#lifestyle" class="hud-toggle"><svg><use xlink:href="#arrow" /></svg></a></strong>
        <div class="hud-content" id="lifestyle">
          <h1><a href="/lifestyle">Lifestyle</a><a href="#lifestyle" class="hud-toggle"><svg><use xlink:href="#arrow" /></svg></a></h1>
          <ul>
            <li><a href="/lifestyle/essentrinken" title="Essen &amp; Trinken">Essen &amp; Trinken</a></li>
            <li><a href="/lifestyle/essbar-rezepte/" title="EssBar Rezepte">EssBar Rezepte</a></li>
            <li><a href="/lifestyle/modebeauty" title="Mode &amp; Kosmetik">Mode &amp; Kosmetik</a></li>
            <li><a href="/lifestyle/uhren" title="Uhren">Uhren</a></li>
            <li><a href="/lifestyle/designinterieur" title="Design &amp; Interieur">Design &amp; Interieur</a></li>
            <li><a href="/lifestyle/raetsel-sudoku" title="Rätsel &amp; Sudoku">Rätsel &amp; Sudoku</a></li>
          </ul>
        </div>
      </nav>
      <nav class="theme-diskurs js-site-portal-nav" data-nav-section="diskurs">
        <strong class="hud-item"><a href="/diskurs" title="Diskurs">Diskurs</a><a href="#diskurs" class="hud-toggle"><svg><use xlink:href="#arrow" /></svg></a></strong>
        <div class="hud-content" id="diskurs">
          <h1><a href="/diskurs">Diskurs</a><a href="#diskurs" class="hud-toggle"><svg><use xlink:href="#arrow" /></svg></a></h1>
          <ul>
            <li><a href="/diskurs/kommentare" title="Kommentare">Kommentare</a></li>
            <li><a href="/diskurs/kolumnen" title="Kolumnen">Kolumnen</a></li>
            <li><a href="/diskurs/debatten" title="Debatten">Debatten</a></li>
            <li><a href="/diskurs/userblogs" title="Blogs">Blogs</a></li>
            <li><a href="/diskurs/community" title="Community">Community</a></li>
            <li><a href="/diskurs/mitreden" title="Mitreden">Mitreden</a></li>
          </ul>
        </div>
      </nav>
      <nav class="theme-zukunft js-site-portal-nav">
        <strong class="hud-item"><a href="/zukunft" title="Zukunft">Zukunft</a></strong>
      </nav>
      <nav class="theme-gesundheit js-site-portal-nav" data-nav-section="gesundheit">
        <strong class="hud-item"><a href="/gesundheit" title="Gesundheit">Gesundheit</a><a href="#gesundheit" class="hud-toggle"><svg><use xlink:href="#arrow" /></svg></a></strong>
        <div class="hud-content" id="gesundheit">
          <h1><a href="/gesundheit">Gesundheit</a><a href="#gesundheit" class="hud-toggle"><svg><use xlink:href="#arrow" /></svg></a></h1>
          <ul>
            <li><a href="/gesundheit/krankheit" title="Krankheit">Krankheit</a></li>
            <li><a href="/gesundheit/therapieundmedikamente" title="Therapie & Medikamente">Therapie & Medikamente</a></li>
            <li><a href="/gesundheit/familiegesundheit" title="Familie & Gesundheit">Familie & Gesundheit</a></li>
            <li><a href="/gesundheit/gesundbleiben" title="Gesund bleiben">Gesund bleiben</a></li>
          </ul>
        </div>
      </nav>
      <nav class="theme-familie js-site-portal-nav">
        <strong class="hud-item"><a href="/lifestyle/familie" title="Familie">Familie</a></strong>
      </nav>
      <nav class="theme-bildung js-site-portal-nav">
        <strong class="hud-item"><a href="/inland/bildung" title="Bildung">Bildung</a></strong>
      </nav>
      <nav class="theme-reisen js-site-portal-nav">
        <strong class="hud-item"><a href="/lifestyle/reisen" title="Reisen">Reisen</a></strong>
      </nav>
      <nav class="theme-diestandard js-site-portal-nav" data-nav-section="diestandard">
        <strong class="hud-item"><a href="/diestandard" title="dieStandard">dieStandard</a><a href="#diestandard" class="hud-toggle"><svg><use xlink:href="#arrow" /></svg></a></strong>
        <div class="hud-content" id="diestandard">
          <h1><a href="/diestandard">dieStandard</a><a href="#diestandard" class="hud-toggle"><svg><use xlink:href="#arrow" /></svg></a></h1>
          <ul>
            <li><a href="/diestandard/geschlechterpolitik" title="Geschlechterpolitik">Geschlechterpolitik</a></li>
            <li><a href="/diestandard/arbeitswelt" title="Arbeitswelten">Arbeitswelten</a></li>
            <li><a href="/diestandard/alltag" title="Alltag">Alltag</a></li>
            <li><a href="/diestandard/debatte" title="Debatte">Debatte</a></li>
          </ul>
        </div>
      </nav>
      <nav class="theme-karriere js-site-portal-nav" data-nav-section="karriere">
        <strong class="hud-item"><a href="/karriere" title="Karriere">Karriere</a><a href="#karriere" class="hud-toggle"><svg><use xlink:href="#arrow" /></svg></a></strong>
        <div class="hud-content" id="karriere">
          <h1><a href="/karriere">Karriere</a><a href="#karriere" class="hud-toggle"><svg><use xlink:href="#arrow" /></svg></a></h1>
          <ul>
            <li><a href="/karriere/job" title="Job & Karriere">Job & Karriere</a></li>
            <li><a href="/karriere/management" title="Management">Management</a></li>
            <li><a href="/karriere/service" title="Service">Service</a></li>
          </ul>
        </div>
      </nav>
      <nav class="theme-immobilien js-site-portal-nav" data-nav-section="immobilien">
        <strong class="hud-item"><a href="/immobilien" title="Immobilien">Immobilien</a><a href="#immobilien" class="hud-toggle"><svg><use xlink:href="#arrow" /></svg></a></strong>
        <div class="hud-content" id="immobilien">
          <h1><a href="/immobilien">Immobilien</a><a href="#immobilien" class="hud-toggle"><svg><use xlink:href="#arrow" /></svg></a></h1>
          <ul>
            <li><a href="/immobilien/bauenwohnen" title="Bauen & Wohnen">Bauen & Wohnen</a></li>
            <li><a href="/immobilien/gewerbeimmobilien" title="Gewerbeimmobilien">Gewerbeimmobilien</a></li>
            <li><a href="/immobilien/architekturundstadt" title="Architektur & Stadt">Architektur & Stadt</a></li>
            <li><a href="/immobilien/immobilienservice" title="Service">Service</a></li>
          </ul>
        </div>
      </nav>
      <nav class="theme-automobil js-site-portal-nav">
        <strong class="hud-item"><a href="/lifestyle/automobil" title="Mobilit&auml;t">Mobilit&auml;t</a></strong>
      </nav>

      <h3>Weitere Angebote</h3>
      <nav class="js-site-portal-nav site--portal--nav-abo" data-nav-section="abo">
        <div class="hud-item">
          <a href="https://abo.derstandard.at/" target="_blank"><h1>Abo</h1><p>Digital- und Print-Angebote, Verwaltung, Abovorteile & Ermäßigungen, Merchandising</p></a>
          <a href="#abo" class="hud-toggle"><svg><use xlink:href="#arrow" /></svg></a>
        </div>
        <div class="hud-content" id="abo">
          <h1><a href="https://abo.derstandard.at/" target="_blank">Online- & Print-Abos</a><a href="#abo" class="hud-toggle"><svg><use xlink:href="#arrow" /></svg></a></h1>
          <ul>
            <li><a href="https://abo.derstandard.at/" target="_blank">Angebote im Überblick</a></li>
            <li><a href="https://abo.derstandard.at/der-standard-abo/" target="_blank">Klassik </a></li>
            <li><a href="https://abo.derstandard.at/der-standard-kompakt/" target="_blank">Kompakt</a></li>
            <li><a href="https://abo.derstandard.at/der-standard-e-paper/" target="_blank">E-Paper</a></li>
            <li><a href="https://abo.derstandard.at/pur/" target="_blank">PUR</a></li>
            <li><a href="https://abo.derstandard.at/mein-abo/" target="_blank">Aboservice</a></li>
            <li><a href="https://abo.derstandard.at/abovorteile/" target="_blank">Abovorteile & Ermäßigungen</a></li>
          </ul>
        </div>
      </nav>
      <nav class="js-site-portal-nav site--portal--nav-apps" data-nav-section="apps">
        <div class="hud-item">
          <a><h1>Apps & Dienste</h1><p>E-Paper, Newsletter, Apps, ...</p></a>
          <a href="#apps" class="hud-toggle"><svg><use xlink:href="#arrow" /></svg></a>
        </div>
        <div class="hud-content" id="apps">
          <h1>
            <a>Apps & Dienste</a><a href="#apps" class="hud-toggle"><svg><use xlink:href="#arrow" /></svg></a>
          </h1>
          <ul>
            <li><a href="https://epaper.derstandard.at/" target="_blank" title="E-Paper">E-Paper</a></li>
            <li><a href="https://about.derstandard.at/newsletter/der-standard-newsletter-anmeldung/" target="_blank" title="Newsletter">Newsletter</a></li>
            <li><a href="https://apps.apple.com/us/app/istandard/id376832518" target="_blank">iOS App</a></li>
            <li><a href="https://play.google.com/store/apps/details?id=derstandard.at.istandardx&hl=en" target="_blank">Android App</a></li>
          </ul>
        </div>
      </nav>
      <nav class="js-site-portal-nav site--portal--nav-immobilien" data-nav-section="immobilien">
        <div class="hud-item">
          <a href="https://immobilien.derstandard.at/?ref=nav_haupt" target="_blank"><h1>Immobiliensuche</h1><p>Suchagenten, Merkliste, Meine Inserate, ...</p></a>
          <a href="#immobilien-rub" class="hud-toggle"><svg><use xlink:href="#arrow" /></svg></a>
        </div>
        <div class="hud-content" id="immobilien-rub">
          <h1><a href="https://immobilien.derstandard.at/?ref=nav_haupt" target="_blank">Immobiliensuche</a><a href="#immobilien-rub" class="hud-toggle"><svg><use xlink:href="#arrow" /></svg></a></h1>
          <ul>
            <li><a href="https://immobilien.derstandard.at/immobiliensuche?ref=nav_haupt" target="_blank">Immobilien suchen</a></li>
            <li><a href="https://immobilien.derstandard.at/immobiliensuche/suchagenten?ref=nav_haupt" target="_blank">Suchagenten verwalten</a></li>
            <li><a href="https://immobilien.derstandard.at/immobiliensuche/merkliste?ref=nav_haupt" target="_blank">Merklisten</a></li>
            <li><a href="https://immobilien.derstandard.at/immobiliensuche/inserate?ref=nav_haupt" target="_blank">Privat Inserate schalten</a></li>
            <li><a href="https://immobilien.derstandard.at/immobiliensuche/inserate?ref=nav_haupt" target="_blank">Für gewerbliche Anbieter</a></li>
          </ul>
        </div>
      </nav>
      <nav class="js-site-portal-nav site--portal--nav-karriere" data-nav-section="karriere">
        <div class="hud-item">
          <a href="https://jobs.derstandard.at/?ref=nav_haupt" target="_blank"><h1>Jobsuche</h1><p>Lebenslauf, Anfragen, Suchagenten, ...</p></a>
          <a href="#karriere-rub" class="hud-toggle"><svg><use xlink:href="#arrow" /></svg></a>
        </div>
        <div class="hud-content" id="karriere-rub">
          <h1><a href="https://jobs.derstandard.at/?ref=nav_haupt" target="_blank">Jobsuche</a><a href="#karriere-rub" class="hud-toggle"><svg><use xlink:href="#arrow" /></svg></a></h1>
          <ul>
            <li><a href="https://jobs.derstandard.at/jobsuche?ref=nav_haupt" target="_blank">Jobs suchen</a></li>
            <li><a href="https://jobs.derstandard.at/jobsuche/suchagenten?ref=nav_haupt" target="_blank">Suchagenten verwalten</a></li>
            <li><a href="https://jobs.derstandard.at/jobsuche/merkliste?ref=nav_haupt" target="_blank">Merklisten ansehen</a></li>
            <li><a href="https://jobs.derstandard.at/jobsuche/meinlebenslauf?ref=nav_haupt" target="_blank">Lebenslauf anlegen</a></li>
            <li><a href="https://jobs.derstandard.at/jobsuche/unternehmen?ref=nav_haupt" target="_blank">Arbeitgeber entdecken</a></li>
            <li><a href="https://jobs.derstandard.at/jobsuche/bewerbersuche?ref=nav_haupt" target="_blank">Für Arbeitgeber</a></li>
          </ul>
        </div>
      </nav>
      <nav class="js-site-portal-nav site--portal--nav-sales" data-nav-section="sales">
        <div class="hud-item">
          <a href="https://sales.derstandard.at/" target="_blank"><h1>Sales</h1><p>Werbungen, Inserate, ...</p></a>
        </div>
      </nav>

      <nav class="js-site-portal-nav site--portal--nav-userprofile" data-nav-section="userprofile">
        <div class="hud-item"><a v-bind:href="profileUrl"><h1>Benutzerkonto</h1></a><a href="#userprofil" class="hud-toggle"><svg><use xlink:href="#arrow" /></svg></a></div>
        <div class="hud-content" id="userprofil">
          <h1><a v-bind:href="profileUrl">Benutzerkonto</a><a href="#userprofil" class="hud-toggle"><svg><use xlink:href="#arrow" /></svg></a></h1>
          <ul>
            <li v-if="isLoginVisible()"><a href="https://apps.derstandard.at/registrierung">Neuen User registrieren</a></li>
            <li><a href="https://www.derstandard.at/story/2000061269436/frequently-asked-questions-zur-community">Hilfe / FAQ</a></li>
            <li v-if="isUserAuthorized()"><a v-bind:href="profileUrl" title="Zum Userprofil">Zum Userprofil</a></li>
            <li v-if="isUserAuthorized()" v-for="link in userprofileLinks"><a v-bind:href="link.url" v-bind:title="link.text">{{link.text}}</a></li>
          </ul>
        </div>
      </nav>
      <nav class="js-site-portal-nav site--portal--nav-company" data-nav-section="company">
        <div class="hud-item">
          <a href="https://about.derstandard.at/"><h1>DER STANDARD</h1></a>
          <a href="#ueberuns" class="hud-toggle"><svg><use xlink:href="#arrow" /></svg></a>
        </div>
        <div class="hud-content" id="ueberuns">
          <h1><a href="https://about.derstandard.at/">DER STANDARD</a><a href="#ueberuns" class="hud-toggle"><svg><use xlink:href="#arrow" /></svg></a></h1>
          <ul>
            <li><a href="https://about.derstandard.at/">Über uns</a></li>
            <li><a href="https://apps.derstandard.at/datenschutz">Datenschutzerklärung</a></li>
            <li><a href="https://about.derstandard.at/impressum/">Impressum & Offenlegung</a></li>
            <li><a href="https://about.derstandard.at/agb/">Allgemeine Geschäftsbedingungen</a></li>
          </ul>
        </div>
      </nav>
      <nav class="js-site-portal-nav site--portal--nav-inbox" data-nav-section="inbox">
        <div class="hud-item">
          <a href="https://derstandard.at/briefkasten" target="_blank"><h1>Anonymer Briefkasten</h1></a>
        </div>
      </nav>

      <nav class="js-site-portal-nav site--portal--nav-social" data-nav-section="social">
        <h3>Social & Feeds</h3>
        <div class="hud-item">
          <ul>
            <li><a href="https://www.instagram.com/derstandardat" title="Instagram" target="_blank"><svg><use xlink:href="#instagram"></use></svg><span>Instagram</span></a></li>
            <li><a href="https://www.derstandard.at/story/2000013648448/neues-whatsapp-service-von-derstandardat" title="Whatsapp"><svg><use xlink:href="#whatsapp"></use></svg><span>Whatsapp</span></a></li>
            <li><a href="https://www.twitter.com/derStandardat" title="Twitter" target="_blank"><svg><use xlink:href="#twitter"></use></svg><span>Twitter</span></a></li>
            <li><a href="https://www.facebook.com/derStandardat" title="Facebook" target="_blank"><svg><use xlink:href="#facebook" target="_blank"></use></svg><span>Facebook</span></a></li>
            <li><a href="https://www.derstandard.at/rss" title="RSS-Feeds"><svg><use xlink:href="#rss"></use></svg><span>RSS-Feeds</span></a></li>
          </ul>
        </div>
      </nav>

    </div>

    <div class="js-tab js-tab-settings" hidden="hidden"></div>
  </div>

  <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="display: none">
    <symbol id="arrow" viewBox="0 0 10 17">
      <path style="fill: var(--tint, #343434)" d="M9.26 9.2L2.2 16.25a1 1 0 0 1-1.41-1.41l6.36-6.36L.78 2.12A1 1 0 1 1 2.19.71l7.07 7.07a1 1 0 0 1 0 1.41z" style="fill: var(--tint, #343434)" />
    </symbol>
    <symbol id="facebook" viewBox="0 0 30 30">
      <path style="fill: var(--tint)" d="M16.9 25.73V15.6h3.4l.5-3.95h-3.91V9.12c0-1.14.32-1.92 1.96-1.92h2.09V3.67a28 28 0 0 0-3.05-.16c-3.02 0-5.08 1.84-5.08 5.22v2.91H9.4v3.96h3.4v10.13z"></path>
    </symbol>
    <symbol id="instagram" viewBox="0 0 30 30">
      <g style="fill: var(--tint)" transform="translate(3.8 3.8)">
        <path d="M11.1 2c2.97 0 3.32.01 4.5.07a6.06 6.06 0 0 1 2.06.38 3.45 3.45 0 0 1 1.28.83 3.4 3.4 0 0 1 .83 1.28 6.17 6.17 0 0 1 .38 2.06c.05 1.17.07 1.52.07 4.49s-.02 3.32-.07 4.49a6.06 6.06 0 0 1-.38 2.06 3.45 3.45 0 0 1-.83 1.28 3.4 3.4 0 0 1-1.28.83 6.17 6.17 0 0 1-2.07.39c-1.17.05-1.52.06-4.48.06s-3.32-.01-4.5-.06a6.06 6.06 0 0 1-2.06-.39 3.45 3.45 0 0 1-1.28-.83 3.4 3.4 0 0 1-.82-1.28 6.17 6.17 0 0 1-.39-2.06C2.01 14.43 2 14.08 2 11.11s.01-3.31.07-4.49a6.06 6.06 0 0 1 .38-2.06 3.45 3.45 0 0 1 .83-1.28 3.4 3.4 0 0 1 1.27-.83 6.17 6.17 0 0 1 2.07-.38A74 74 0 0 1 11.1 2m0-2C8.09 0 7.7.01 6.53.07a8.14 8.14 0 0 0-2.7.51 5.41 5.41 0 0 0-1.97 1.29A5.5 5.5 0 0 0 .58 3.83a8.15 8.15 0 0 0-.51 2.7C0 7.71 0 8.1 0 11.11s.01 3.4.07 4.58a8.2 8.2 0 0 0 .51 2.7 5.41 5.41 0 0 0 1.29 1.96 5.5 5.5 0 0 0 1.96 1.29 8.15 8.15 0 0 0 2.7.51c1.19.06 1.56.07 4.58.07s3.4-.01 4.58-.07a8.2 8.2 0 0 0 2.7-.51 5.41 5.41 0 0 0 1.97-1.29 5.5 5.5 0 0 0 1.28-1.96 8.15 8.15 0 0 0 .52-2.7c.05-1.19.06-1.56.06-4.58s0-3.4-.06-4.58a8.2 8.2 0 0 0-.52-2.7 5.41 5.41 0 0 0-1.28-1.97A5.5 5.5 0 0 0 18.39.58a8.15 8.15 0 0 0-2.7-.52C14.5.01 14.12 0 11.11 0z"></path>
        <path d="M11.1 5.4a5.7 5.7 0 1 0 5.71 5.71 5.7 5.7 0 0 0-5.7-5.7zm0 9.4a3.7 3.7 0 1 1 3.7-3.7 3.7 3.7 0 0 1-3.7 3.7z"></path>
        <ellipse cx="1.33" cy="1.33" rx="1.33" ry="1.33" transform="translate(15.7 3.85)"></ellipse>
      </g>
    </symbol>
    <symbol id="rss" viewBox="0 0 30 30">
      <path style="fill: var(--tint)" d="M12.04 21.09a2.52 2.52 0 1 1-2.52-2.52 2.52 2.52 0 0 1 2.52 2.52zM7 11.34v3.73a8.64 8.64 0 0 1 8.54 8.54h3.74A12.36 12.36 0 0 0 7 11.34zm0-2.6A14.92 14.92 0 0 1 21.87 23.6h3.74A18.66 18.66 0 0 0 7 5v3.73z"></path>
    </symbol>
    <symbol id="twitter" viewBox="0 0 30 30">
      <path style="fill: var(--tint)" d="M12.35 24a12.24 12.24 0 0 0 12.32-12.32v-.56a8.81 8.81 0 0 0 2.15-2.24 8.65 8.65 0 0 1-2.49.68 4.35 4.35 0 0 0 1.9-2.4 8.68 8.68 0 0 1-2.75 1.05 4.33 4.33 0 0 0-7.38 3.95 12.3 12.3 0 0 1-8.92-4.52 4.33 4.33 0 0 0 1.34 5.78 4.3 4.3 0 0 1-1.97-.54v.05a4.33 4.33 0 0 0 3.48 4.25 4.32 4.32 0 0 1-1.96.07 4.34 4.34 0 0 0 4.05 3.01 8.7 8.7 0 0 1-5.38 1.86 8.82 8.82 0 0 1-1.03-.06A12.26 12.26 0 0 0 12.35 24"></path>
    </symbol>
    <symbol id="whatsapp" viewBox="0 0 30 30">
      <path style="fill: var(--tint)" d="M23.79 6.13A11.07 11.07 0 0 0 6.36 19.48L4.8 25.22l5.87-1.54a11.05 11.05 0 0 0 5.28 1.35 11.07 11.07 0 0 0 7.84-18.9zm-7.83 17.03a9.18 9.18 0 0 1-4.68-1.28l-.34-.2-3.48.9.93-3.38-.22-.35a9.2 9.2 0 1 1 7.79 4.3zm5.04-6.9c-.28-.13-1.64-.8-1.89-.9s-.44-.13-.62.15-.71.9-.88 1.08-.32.2-.6.07a7.56 7.56 0 0 1-2.22-1.37 8.33 8.33 0 0 1-1.53-1.92c-.17-.27-.02-.42.12-.56s.27-.32.41-.48a1.89 1.89 0 0 0 .28-.46.5.5 0 0 0-.03-.49c-.07-.14-.62-1.5-.85-2.05s-.45-.47-.62-.48h-.53a1.02 1.02 0 0 0-.74.34 3.1 3.1 0 0 0-.97 2.3 5.38 5.38 0 0 0 1.13 2.87 12.32 12.32 0 0 0 4.72 4.17 15.88 15.88 0 0 0 1.58.58 3.79 3.79 0 0 0 1.74.11 2.85 2.85 0 0 0 1.87-1.31 2.31 2.31 0 0 0 .16-1.32c-.07-.11-.25-.18-.53-.32z" fill-rule="evenodd"></path>
    </symbol>
  </svg>
</section>

      </div>


</header>

<div class="js-overlay-backdrop overlay-backdrop overlay-hidden">
  <div class="overlay">
    <div class="overlay-header">
      <div class="btn-overlay-close" data-overlay-close></div>
    </div>
    <div class="js-overlay-content overlay-content"></div>
    <div class="overlay-spinner"></div>
    <div class="overlay-footer">
      <button class="btn-overlay-cancel" data-overlay-close>Abbrechen</button>
    </div>
  </div>
</div>


  <ad-container data-ad-small="mutation"  data-ad-large="mutation" data-ad-active="false">
  <ad-slot id="03a9570a-df9d-490f-afff-8846558379a2"></ad-slot>
</ad-container>

  <ad-container data-ad-small="mutation_flex"  data-ad-large="mutation_flex" data-ad-active="false">
  <ad-slot id="2f143c0d-b8cf-477a-8f35-a44832870b86"></ad-slot>
</ad-container>

  <main>
    <div class="layout">
      <div class="site-statusbar js-statusbar">
        
    <div class="site-contextnavigation">
        <div class="site-contextnavigation-inner">
                <div class="site-contextnavigation-breadcrumbs">
                    <nav class="site-contextnavigation-breadcrumbs-nav">
                        <h3>Sie befinden sich hier</h3>
                        <a href="/" title="Startseite">Startseite</a>
                            <a href="/international" title="International">International</a>
                            <a href="/international/asien" title="Asien &amp; Pazifik">Asien &amp; Pazifik</a>
                            <a href="/international/asien/afghanistan" title="Afghanistan">Afghanistan</a>
                    </nav>
                </div>
                    </div>
    </div>

        
      </div>
      
<div class="story js-story">
    <ad-container   data-ad-large="format_leaderboard-billboard" data-ad-active="false">
  <ad-slot id="935bff3e-583b-49b8-862e-62d23aa3571b"></ad-slot>
</ad-container>

  <article class="story-article"  >
    <div>
      <div class="article-header">
        <header>
            <h2 class="article-kicker">Afghanistan</h2>
          <h1 class="article-title" itemprop="headline">US-Einigung mit Taliban auf signifikante Reduzierung der Gewalt</h1>
          <p class="article-subtitle" itemprop="description">Diese soll ab Mitternacht in Kraft treten. Die USA bereiten sich auf die Unterzeichnung eines Friedensabkommens mit den Islamisten am 29. Februar vor</p>
          
          <p class="article-pubdate">
            <time datetime="2020-02-21T13:15
">21. Februar 2020, 13:15
</time>
          </p>
            <p class="article-postingcount">
              <button data-scrollto=".story-community-postings" data-scrollto-offset="10">6 <span>Postings</span>
</button>
            </p>
        </header>
      </div>
      <div class="article-body">
        <div data-section-type="image" data-position="center" data-size="medium">
  <div>
    <figure data-type="image" data-fullscreen-enabled="true">
    <picture>
        <source media="(max-width: 959px)" srcset="//images.derstandard.at/img/2020/02/21/pompeo-ghani-taliban-afghanistan.jpg?w=750&amp;s=5027c695">
        <source media="(min-width: 960px)" srcset="//images.derstandard.at/img/2020/02/21/pompeo-ghani-taliban-afghanistan.jpg?w=615&amp;s=0dd8b1a6">

<img src="//images.derstandard.at/img/2020/02/21/pompeo-ghani-taliban-afghanistan.jpg?w=750&amp;s=5027c695" data-fullscreen-src="//images.derstandard.at/img/2020/02/21/pompeo-ghani-taliban-afghanistan.jpg?w=1600&s=1a618e1f">
        <button class="figure-fullscreen-trigger js-fullscreen-trigger"></button>
    </picture>
      <figcaption>
      
      US-Außenminister Mike Pompeo (re.), im Bild mit dem afghanischen Präsidenten Ashraf Ghani, berichtet von einer Einigung mit den Taliban.
    </figcaption>
      <footer>Foto: (AP Photo/Andrew Harnik</footer>
</figure>

  </div>
</div>
<p>Kabul – Die USA haben sich mit den militant-islamistischen Taliban auf eine Verringerung der Gewalt in Afghanistan geeinigt. "Nach Jahrzehnten des Konflikts haben wir uns mit den Taliban auf eine signifikante Reduzierung der Gewalt geeinigt", teilte US-Außenminister Mike Pompeo am Freitag auf Twitter mit.</p><div data-section-type="html" data-position="center" data-size="medium">
  <div>
    <figure data-type="html" data-provider="twitter">
  <div class="js-embed-container" data-embed-provider="twitter"><script class="js-embed-template" type="text/html">&lt;blockquote class=&quot;twitter-tweet&quot;&gt;&lt;p lang=&quot;en&quot; dir=&quot;ltr&quot;&gt;After decades of conflict, we have come to an understanding with the Taliban on a significant reduction in violence across &lt;a href=&quot;https://twitter.com/hashtag/Afghanistan?src=hash&amp;amp;ref_src=twsrc%5Etfw&quot;&gt;#Afghanistan&lt;/a&gt;. This is an important step on a long road to peace, and I call on all Afghans to seize this opportunity.&lt;/p&gt;&amp;mdash; Secretary Pompeo (@SecPompeo) &lt;a href=&quot;https://twitter.com/SecPompeo/status/1230807986857226245?ref_src=twsrc%5Etfw&quot;&gt;February 21, 2020&lt;/a&gt;&lt;/blockquote&gt;&#xA;&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;</script></div>
  </figure>

  </div>
</div>
<p>Das sei ein wichtiger Schritt auf einem langen Weg zu Frieden, und er rufe alle Afghanen dazu auf, diese Möglichkeit zu nutzen, schrieb Pompeo weiter. Ein Vertreter der afghanischen Regierung erklärte am Freitag, es sei eine siebentägige Gewaltreduzierung vereinbart worden, die zu Mitternacht beginnen solle.</p><ad-container data-ad-small="format_mediumrectangle" data-ad-medium="format_mediumrectangle" data-ad-large="format_mediumrectangle" data-ad-active="false">
  <ad-slot id="3baa6268-b6c1-4ec8-8491-badd01c07dac"></ad-slot>
</ad-container>
<p>Auch der Nationale Sicherheitsrat Afghanistans teilte mit, dass sich die Konfliktparteien vom 22. Februar an mit Waffengewalt eine Woche lang deutlich zurückhalten wollten.</p><ad-container data-ad-small="format_mediumrectangle" data-ad-medium="format_mediumrectangle" data-ad-large="format_mediumrectangle" data-ad-active="false">
  <ad-slot id="d798350d-377f-42a2-9937-138985847962"></ad-slot>
</ad-container>
<h3>Wege zu Frieden</h3><p>Eine Reduzierung der Gewalt in Afghanistan galt zuletzt als Forderung der USA, um ein USA-Taliban-Abkommen über Wege zu Frieden zu unterzeichnen. Weitere Details, ab wann die Gewaltverringerung in Kraft treten solle oder wie diese genau aussehen würde, gab Pompeo nicht bekannt.</p><ad-container data-ad-small="format_mediumrectangle" data-ad-medium="format_mediumrectangle" data-ad-large="format_mediumrectangle" data-ad-active="false">
  <ad-slot id="ffc61739-a1ac-4f2b-b248-3eee57046953"></ad-slot>
</ad-container>
<p>Ein USA-Taliban-Abkommen soll einen Zeitplan für den Abzug von US-Truppen sowie Garantien der Taliban beinhalten, dass Afghanistan kein Rückzugsort für Terroristen wird. Es soll zudem innerafghanische Verhandlungen, die eigentlichen Friedensgespräche, einleiten, in denen es um eine Neuverteilung der politischen Macht im Land geht.</p><ad-container data-ad-small="format_mediumrectangle" data-ad-medium="format_mediumrectangle" data-ad-large="format_mediumrectangle" data-ad-active="false">
  <ad-slot id="be4c8b02-55e0-42c1-8b24-ecada3d86a13"></ad-slot>
</ad-container>
<p><strong>Friedensabkommen für 29. Februar geplant</strong></p><ad-container data-ad-small="format_mediumrectangle" data-ad-medium="format_mediumrectangle" data-ad-large="format_mediumrectangle" data-ad-active="false">
  <ad-slot id="92082654-bf47-404c-86fe-0074b77778b7"></ad-slot>
</ad-container>
<p>Die USA bereiten sich auf die Unterzeichnung eines Friedensabkommens mit den radikalislamischen Taliban am 29. Februar vor. Voraussetzung sei, dass die vereinbarte Reduzierung der Gewalt in Afghanistan "erfolgreich umgesetzt" werde, erklärte Pompeo am Freitag nach einem Besuch in Saudi-Arabien. Auch Taliban-Sprecher Zabihullah Mujahid erklärte am Freitag, das Abkommen werde am 29. Februar feierlich unterzeichnet. (APA, 21.2.2020)</p><aside data-section-type="supplemental" data-type="supplemental">
  <div>
    <div>
      <p><strong>Zum Thema:</strong></p><p><a href="/story/2000114744877/talibanabkommen-mit-usa-ueber-truppenabzug-kurz-vor-abschluss">Taliban: Abkommen mit USA über Truppenabzug kurz vor Abschluss</a></p><p><a href="/story/2000114637593/usa-wollen-deal-mit-taliban-auf-den-weg-bringen">USA wollen Deal mit Taliban auf den Weg bringen</a></p><p><a href="/story/2000114715661/afghanischer-praesident-ghani-fuer-zweite-amtszeit-gewaehlt">Afghanischer Präsident Ghani für zweite Amtszeit gewählt</a></p>
    </div>
  </div>
</aside>

      </div>
    </div>
    <nav class="story-tool js-article-tool">
      <h3>Artikel-Tools</h3>
      <ul>
        <li class="js-article-tool-socialshare-menu story-tool-socialshare-menu" data-closable="story-tool-socialshare-menu" data-closable-active="false">
          <ul>
            <li class="story-tool-sharetwitter js-article-tool-share">
              <a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.derstandard.at%2Fstory%2F2000114853188%2Fpompeo-einigung-mit-taliban-auf-signifikante-reduzierung-der-gewalt%3Fref%3Darticle&amp;text=US-Einigung%20mit%20Taliban%20auf%20signifikante%20Reduzierung%20der%20Gewalt&amp;related=derStandardat" class="story-tool-button" data-popup="https://twitter.com/share?url=https%3A%2F%2Fwww.derstandard.at%2Fstory%2F2000114853188%2Fpompeo-einigung-mit-taliban-auf-signifikante-reduzierung-der-gewalt%3Fref%3Darticle&amp;text=US-Einigung%20mit%20Taliban%20auf%20signifikante%20Reduzierung%20der%20Gewalt&amp;related=derStandardat" title="Artikel auf Twitter teilen">
                <svg viewBox="0 0 30 30"><path fill="var(--tint)" d="M12.35 24a12.24 12.24 0 0 0 12.32-12.32v-.56a8.81 8.81 0 0 0 2.15-2.24 8.65 8.65 0 0 1-2.49.68 4.35 4.35 0 0 0 1.9-2.4 8.68 8.68 0 0 1-2.75 1.05 4.33 4.33 0 0 0-7.38 3.95 12.3 12.3 0 0 1-8.92-4.52 4.33 4.33 0 0 0 1.34 5.78 4.3 4.3 0 0 1-1.97-.54v.05a4.33 4.33 0 0 0 3.48 4.25 4.32 4.32 0 0 1-1.96.07 4.34 4.34 0 0 0 4.05 3.01 8.7 8.7 0 0 1-5.38 1.86 8.82 8.82 0 0 1-1.03-.06A12.26 12.26 0 0 0 12.35 24"/></svg>
                <span>Artikel auf Twitter teilen</span>
              </a>
            </li>
            <li class="story-tool-sharefacebook js-article-tool-share">
              <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.derstandard.at%2Fstory%2F2000114853188%2Fpompeo-einigung-mit-taliban-auf-signifikante-reduzierung-der-gewalt%3Fref%3Darticle" class="story-tool-button" data-popup="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.derstandard.at%2Fstory%2F2000114853188%2Fpompeo-einigung-mit-taliban-auf-signifikante-reduzierung-der-gewalt%3Fref%3Darticle" title="Artikel auf Facebook teilen">
                <svg viewBox="0 0 30 30"><path fill="var(--tint)" d="M23.5 5.5h-17a1 1 0 0 0-1 1v16.9c0 .6.5 1 1 1h9.1V17h-2.5v-2.9h2.5V12c0-2.5 1.5-3.8 3.7-3.8 1 0 2 .1 2.2.1V11H20c-1.2 0-1.4.6-1.4 1.4v1.8h2.8l-.4 2.9h-2.5v7.4h4.8c.6 0 1-.5 1-1v-17c.2-.5-.3-1-.8-1z"/></svg>
                <span>Artikel auf Facebook teilen</span>
              </a>
            </li>
            <li class="story-tool-sharewhatsapp js-article-tool-share">
              <a target="_blank" href="https://wa.me/?text=US-Einigung&#x2B;mit&#x2B;Taliban&#x2B;auf&#x2B;signifikante&#x2B;Reduzierung&#x2B;der&#x2B;Gewalt&#x2B;https%3A%2F%2Fwww.derstandard.at%2Fstory%2F2000114853188%2Fpompeo-einigung-mit-taliban-auf-signifikante-reduzierung-der-gewalt%3Fref%3Dartwh" class="story-tool-button" title="Artikel auf WhatsApp teilen">
                <svg viewBox="0 0 30 30"><path fill="var(--tint)" d="M23.79 6.13A11.07 11.07 0 0 0 6.36 19.48L4.8 25.22l5.87-1.54a11.05 11.05 0 0 0 5.28 1.35 11.07 11.07 0 0 0 7.84-18.9zm-7.83 17.03a9.18 9.18 0 0 1-4.68-1.28l-.34-.2-3.48.9.93-3.38-.22-.35a9.2 9.2 0 1 1 7.79 4.3zm5.04-6.9c-.28-.13-1.64-.8-1.89-.9s-.44-.13-.62.15-.71.9-.88 1.08-.32.2-.6.07a7.56 7.56 0 0 1-2.22-1.37 8.33 8.33 0 0 1-1.53-1.92c-.17-.27-.02-.42.12-.56s.27-.32.41-.48a1.89 1.89 0 0 0 .28-.46.5.5 0 0 0-.03-.49c-.07-.14-.62-1.5-.85-2.05s-.45-.47-.62-.48h-.53a1.02 1.02 0 0 0-.74.34 3.1 3.1 0 0 0-.97 2.3 5.38 5.38 0 0 0 1.13 2.87 12.32 12.32 0 0 0 4.72 4.17 15.88 15.88 0 0 0 1.58.58 3.79 3.79 0 0 0 1.74.11 2.85 2.85 0 0 0 1.87-1.31 2.31 2.31 0 0 0 .16-1.32c-.07-.11-.25-.18-.53-.32z"/></svg>
                <span>Artikel auf WhatsApp teilen</span>
              </a>
            </li>
          </ul>
        </li>
        <li class="story-tool-share">
          <button class="story-tool-navigatorshare js-article-tool-navigatorshare story-tool-button" title="Artikel teilen" data-share-url="https://www.derstandard.at/story/2000114853188/pompeo-einigung-mit-taliban-auf-signifikante-reduzierung-der-gewalt?ref=article" data-share-title="US-Einigung mit Taliban auf signifikante Reduzierung der Gewalt" data-share-text="Diese soll ab Mitternacht in Kraft treten. Die USA bereiten sich auf die Unterzeichnung eines Friedensabkommens mit den Islamisten am 29. Februar vor" hidden>
            <svg viewBox="0 0 30 30"><path fill="var(--tint)" d="M21.3 19.3c-.8 0-1.5.3-2.1.8l-7.4-4.3c.1-.3.1-.5.1-.7 0-.3-.1-.5-.1-.8l7.4-4.3c.6.5 1.3.8 2.2.8 1.8 0 3.2-1.4 3.2-3.2s-1.4-3.2-3.2-3.2-3.2 1.4-3.2 3.2c0 .3 0 .5.1.8l-7.4 4.3c-.6-.5-1.3-.8-2.2-.8-1.8 0-3.2 1.4-3.2 3.2s1.4 3.2 3.2 3.2c.8 0 1.6-.3 2.2-.8l7.4 4.3c-.1.2-.1.4-.1.7 0 1.7 1.3 3.1 3.1 3.1s3.1-1.3 3.1-3.1-1.5-3.2-3.1-3.2z"/></svg>
            <span>Artikel teilen</span>
          </button>
          <button class="story-tool-socialshare js-article-tool-share story-tool-button" title="Artikel teilen" data-closable-target="story-tool-socialshare-menu">
            <svg viewBox="0 0 30 30"><path fill="var(--tint)" d="M21.3 19.3c-.8 0-1.5.3-2.1.8l-7.4-4.3c.1-.3.1-.5.1-.7 0-.3-.1-.5-.1-.8l7.4-4.3c.6.5 1.3.8 2.2.8 1.8 0 3.2-1.4 3.2-3.2s-1.4-3.2-3.2-3.2-3.2 1.4-3.2 3.2c0 .3 0 .5.1.8l-7.4 4.3c-.6-.5-1.3-.8-2.2-.8-1.8 0-3.2 1.4-3.2 3.2s1.4 3.2 3.2 3.2c.8 0 1.6-.3 2.2-.8l7.4 4.3c-.1.2-.1.4-.1.7 0 1.7 1.3 3.1 3.1 3.1s3.1-1.3 3.1-3.1-1.5-3.2-3.1-3.2z"/></svg>
            <span>Artikel teilen</span>
          </button>
        </li>
          <li class="story-tool-forum">
            <button class="story-tool-button" data-scrollto=".story-community-postings" data-scrollto-offset="110" title="Kommentieren / Forum lesen">
              <svg viewBox="0 0 30 30"><path fill="var(--tint)" d="M4.95 9l4.9 4.9V22h14.6V9H4.95zm17.9 11.4h-11.4v-6.5c0-.4-.2-.8-.5-1.1l-2.1-2.1h14v9.7z"/></svg>
              <span>Kommentieren / Forum lesen</span>
              <span>6 <span>Postings</span>
</span>
            </button>
          </li>
      </ul>
    </nav>
  </article>
</div>
  <section class="story-recommended js-story-recommended">
    <h1>Wir empfehlen folgende Artikel zum Weiterlesen:</h1>
    <div>
        <article>
  <a href="/story/2000114590568/usa-und-taliban-vereinbaren-einwoechige-gewaltreduktion?ref=rec" title="Berichte über baldigen Friedensvertrag in Afghanistan nach Einigung auf &quot;Gewaltreduktion&quot;" class="teaser-inner">
<figure data-type="image" >
    <picture>
        <source media="(max-width: 959px)" data-lazy-srcset="//images.derstandard.at/img/2020/02/14/talibanpanzer.jpg?w=750&amp;h=422&amp;s=b8de4437">
        <source media="(min-width: 960px)" data-lazy-srcset="//images.derstandard.at/img/2020/02/14/talibanpanzer.jpg?w=270&amp;h=152&amp;s=6ac38193">

<img data-lazy-src="//images.derstandard.at/img/2020/02/14/talibanpanzer.jpg?w=750&amp;s=0d3fa106" >
    </picture>
        <footer>Foto:  REUTERS/Sayed Salahuddin</footer>
</figure>
    <header>
      <p class="teaser-kicker">Taliban-USA</p>
        <div class="teaser-postingcount">46 <span>Postings</span>
</div>
      <h1 class="teaser-title">Berichte über baldigen <span class="hyphenate">Friedensvertrag</span> in Afghanistan nach Einigung auf <span class="hyphenate">&quot;Gewaltreduktion&quot;</span> </h1>
      <p class="teaser-subtitle">Die Verhandler haben bisher keinen Termin bekanntgegeben &#x2013; <span class="hyphenate">US-Außenminister</span> Pompeo sprach dennoch von einem &quot;ziemlich wichtigen Durchbruch&quot; </p>
    </header>
  </a>
</article>
        <article>
  <a href="/story/2000114744877/talibanabkommen-mit-usa-ueber-truppenabzug-kurz-vor-abschluss?ref=rec" title="Taliban: Abkommen mit USA über Truppenabzug kurz vor Abschluss" class="teaser-inner">
<figure data-type="image" >
    <picture>
        <source media="(max-width: 959px)" data-lazy-srcset="//images.derstandard.at/img/2020/02/19/afghanistan-truppenabzug.jpg?w=750&amp;h=422&amp;s=21e43787">
        <source media="(min-width: 960px)" data-lazy-srcset="//images.derstandard.at/img/2020/02/19/afghanistan-truppenabzug.jpg?w=270&amp;h=152&amp;s=5a6a372b">

<img data-lazy-src="//images.derstandard.at/img/2020/02/19/afghanistan-truppenabzug.jpg?w=750&amp;s=6c60b333" >
    </picture>
        <footer>Foto: APA/AFP/JAVED TANVEER</footer>
</figure>
    <header>
      <p class="teaser-kicker">Einigung</p>
        <div class="teaser-postingcount">224 <span>Postings</span>
</div>
      <h1 class="teaser-title">Taliban: Abkommen mit USA über Truppenabzug kurz vor Abschluss </h1>
      <p class="teaser-subtitle">Die Vereinbarung soll angeblich am 29. Februar in Doha unterzeichnet werden </p>
    </header>
  </a>
</article>
        <article>
  <a href="/story/2000114637593/usa-wollen-deal-mit-taliban-auf-den-weg-bringen?ref=rec" title="USA wollen Deal mit Taliban auf den Weg bringen" class="teaser-inner">
<figure data-type="image" >
    <picture>
        <source media="(max-width: 959px)" data-lazy-srcset="//images.derstandard.at/img/2020/02/16/APOAfghanistanImago.jpg?w=750&amp;h=422&amp;a=65,23&amp;s=b4fc2f7b">
        <source media="(min-width: 960px)" data-lazy-srcset="//images.derstandard.at/img/2020/02/16/APOAfghanistanImago.jpg?w=270&amp;h=152&amp;a=65,23&amp;s=111e4df4">

<img data-lazy-src="//images.derstandard.at/img/2020/02/16/APOAfghanistanImago.jpg?w=750&amp;a=65,23&amp;s=64614668" >
    </picture>
        <footer>Foto: Imago / Xinhua / Ajmal Kakar</footer>
</figure>
    <header>
      <p class="teaser-kicker">Verhandlungen</p>
        <div class="teaser-postingcount">51 <span>Postings</span>
</div>
      <h1 class="teaser-title">USA wollen Deal mit Taliban auf den Weg bringen </h1>
      <p class="teaser-subtitle">Seit 2018 verhandeln die USA mit den Taliban, die seit 2001 noch nie so stark waren wie jetzt. Eine <span class="hyphenate">&quot;Gewaltreduktions&quot;-Phase</span> soll einem <span class="hyphenate">Friedensabkommen</span> vorausgehen </p>
  <div class="storylabels">
          <span data-label-category="indepth">Analyse</span>
  </div>
    </header>
  </a>
</article>
        <article>
  <a href="/story/2000114330224/wichtiger-pakistanischer-taliban-anfuehrer-in-afghanistan-getoetet?ref=rec" title="Wichtiger pakistanischer Taliban-Anführer in Afghanistan getötet" class="teaser-inner">
<figure data-type="image" >
    <picture>
        <source media="(max-width: 959px)" data-lazy-srcset="//images.derstandard.at/img/2020/02/09/taliban-afghanistan.jpg?w=750&amp;h=422&amp;s=3bc5fd1c">
        <source media="(min-width: 960px)" data-lazy-srcset="//images.derstandard.at/img/2020/02/09/taliban-afghanistan.jpg?w=270&amp;h=152&amp;s=aa88a729">

<img data-lazy-src="//images.derstandard.at/img/2020/02/09/taliban-afghanistan.jpg?w=750&amp;s=cb050bab" >
    </picture>
        <footer>Foto: REUTERS/PARWIZ</footer>
</figure>
    <header>
      <p class="teaser-kicker">Extremismus</p>
        <div class="teaser-postingcount">4 <span>Postings</span>
</div>
      <h1 class="teaser-title">Wichtiger pakistanischer <span class="hyphenate">Taliban-Anführer</span> in Afghanistan getötet </h1>
      <p class="teaser-subtitle">Khalid Haqqani war <span class="hyphenate">stellvertretender</span> Chef der <span class="hyphenate">Extremistengruppe</span> in Pakistan </p>
    </header>
  </a>
</article>
    </div>
  </section>

<ad-container data-ad-small="baselinead"  data-ad-large="baselinead" data-ad-active="false">
  <ad-slot id="dd7c3271-d600-4a12-b8d1-7a8427cb578b"></ad-slot>
</ad-container>

    <section class="story-community js-story-community" id="story-community">
    <div class="story-community-inner">
      <div class="story-community-header">
        <header>
          <h1><em>Forum: </em>6 <span>Postings</span>
</h1>
          <h2>Jeder User hat das Recht auf freie Meinungsäußerung.</h2>
        </header>
      </div>
      <div class="story-community-postings">
        <div id="forumloading"></div>
<div id="forumcontainer" data-forum-keytype="1" data-forum-keyid="2000114853188"></div>
<p id="forumdisclaimer" class="context" style="display:none">
    Die Kommentare im Forum geben nicht notwendigerweise die Meinung der Redaktion wieder.
    Die Redaktion beh&#228;lt sich vor, Kommentare, welche straf- oder zivilrechtliche Normen verletzen,
    den guten Sitten widersprechen oder sonst dem Ansehen des Mediums zuwiderlaufen
    (<a target="_blank" href="/2934632"><strong>siehe ausf&#252;hrliche Forenregeln</strong></a>),
    zu entfernen. Der/Die Benutzer/in kann diesfalls keine Anspr&#252;che stellen.
    Weiters beh&#228;lt sich die STANDARD Verlagsgesellschaft m.b.H. vor, Schadenersatzanspr&#252;che
    geltend zu machen und strafrechtlich relevante Tatbest&#228;nde zur Anzeige zu bringen.
</p>

      </div>
      <div class="story-community-sidebar">
      </div>
      <ad-container   data-ad-large="forum_sidebar" data-ad-active="false">
  <ad-slot id="513b1151-999e-4037-beb4-1ebc37099a0f"></ad-slot>
</ad-container>

    </div>
  </section>

<div class="site-sitebar">
  <ad-container   data-ad-large="format_sitebar" data-ad-active="false">
  <ad-slot id="f46bbad9-6e9c-491b-89a8-bb6575229400"></ad-slot>
</ad-container>

</div>
<ad-container data-ad-small="baselinead"  data-ad-large="baselinead" data-ad-active="false">
  <ad-slot id="efc1a7b5-af41-4fa9-855a-b02ff8e6bb52"></ad-slot>
</ad-container>


    </div>
  </main>
  <footer class="site-footer">
  <div>
    <div class="site-footer-legalline">
      <h2 class="site-footer-title">© STANDARD Verlagsgesellschaft m.b.H. 2020</h2>
      <p>
        Alle Rechte vorbehalten. Nutzung ausschließlich für den privaten Eigenbedarf.<br />
        Eine Weiterverwendung und Reproduktion über den persönlichen Gebrauch hinaus ist nicht gestattet.
      </p>
    </div>
    <nav class="site-footer-network-nav">
      <h3>Weitere Angebote</h3>
      <ul>
        <li><a href="https://www.derstandard.de" title="derStandard.de">derStandard.de</a></li>
        <li><a href="https://www.derstandard.at" title="derStandard.at">derStandard.at</a></li>
      </ul>
    </nav>
    <nav class="site-footer-legal-nav">
      <h3>Rechtliches</h3>
      <ul>
        <li><a href="https://about.derstandard.at/impressum/">Impressum &amp; Offenlegung</a></li>
          <li><a href="https://apps.derstandard.at/datenschutz">Datenschutz</a></li>
                <li><a href="https://about.derstandard.at/agb/">AGB</a></li>
      </ul>
    </nav>
  </div>
</footer>

  <script type="text/javascript" src="//at.staticfiles.at/js/framework-7f1dffaf7f.js"></script>

  
    <script id="js-forumloader-init" data-forum-use-cors="true" type="text/javascript">
      window.forumSkipLoadDependencies = true;
      window.forumBaseUrl = 'https://apps.derstandard.at';
    </script>
    <script src="//at.staticfiles.at/js/forum-4a6ab14db2.js"></script>
  
  <script async type="text/javascript" src="//at.staticfiles.at/js/editorial-684a8fb3a1.js"></script>
  <script async type="text/javascript" src="//at.staticfiles.at/js/piano-01f7587ac8.js"></script>
    <script async type="text/javascript" src="//at.staticfiles.at/js/advertising-next-b0f313e269.js"></script>
    <script type="text/javascript">
      !function t(e,r,n){function i(s,o){if(!r[s]){if(!e[s]){var a="function"==typeof require&&require;if(!o&&a)return a(s,!0);if(d)return d(s,!0);var u=new Error("Cannot find module '"+s+"'");throw u.code="MODULE_NOT_FOUND",u}var c=r[s]={exports:{}};e[s][0].call(c.exports,function(t){var r=e[s][1][t];return i(r?r:t)},c,c.exports,t,e,r,n)}return r[s].exports}for(var d="function"==typeof require&&require,s=0;s<n.length;s++)i(n[s]);return i}({1:[function(t,e,r){"use strict";function n(t){return t&&t.__esModule?t:{"default":t}}var i=t("shared/infrastructure/hostnames"),d=n(i);window.setTimeout(function(){var t=window.adScriptLoaded,e="asl="+(t?1:0);document.cookie="zonck="+e+"; domain=."+d["default"].getHost("")+"; path=/"},3e3)},{"shared/infrastructure/hostnames":4}],2:[function(t,e,r){"use strict";function n(){var t=document.head.querySelector("meta[data-edition]");return t?t.dataset.edition:""}Object.defineProperty(r,"__esModule",{value:!0});r.de="de",r.at="at";r.getCurrentEdition=n},{}],3:[function(t,e,r){"use strict";Object.defineProperty(r,"__esModule",{value:!0});var n="production";r.current=n,r.isLocalDev="dev"===n,r.isCidev="cidev"===n,r.isTest="test"===n,r.isProd="production"===n},{}],4:[function(t,e,r){"use strict";function n(t){if(t&&t.__esModule)return t;var e={};if(null!=t)for(var r in t)Object.prototype.hasOwnProperty.call(t,r)&&(e[r]=t[r]);return e["default"]=t,e}function i(){if(l.isLocalDev)return"secure.derstandard.dev";if(l.isCidev)return"secure.derstandard.cidev";if(l.isTest)return"secure.derstandard.test";if(l.isProd)return"secure.derstandard.at";throw Error("Could not determine secure hostname")}function d(t){if(l.isLocalDev)return"next.derstandard.dev:5001";if(l.isCidev)return"editorialweb-cloud.derstandard.cidev";if(l.isTest)return"editorialweb-cloud.derstandard.cidev";if(l.isProd)return s(t);throw Error("Could not determine editorial hostname")}function s(t){var e=document.head.querySelector("meta[data-edition]");if(e)return a(e.dataset.edition,t);var r=document.location.hostname;if(r.endsWith("de"))return a("de",t);if(r.startsWith("next.")||r.startsWith("apps.")||r.startsWith("www."))return a("at",t);if(r.endsWith("at")||r.endsWith("test")||r.endsWith("cidev")||r.endsWith("dev"))return o(t);throw Error("Could not determine hostname")}function o(t){if(l.isLocalDev)return u(t)+"derstandard.dev";if(l.isCidev)return u(t)+"derstandard.cidev";if(l.isTest)return u(t)+"derstandard.test";if(l.isProd)return u(t)+"derstandard.at";throw Error("Could not determine hostname")}function a(t,e){switch(t!==v.at||"undefined"!=typeof e&&null!==e||(e="apps"),t){case v.de:if(l.isLocalDev)return u(e)+"derstandard.devde";if(l.isCidev)return u(e)+"derstandard.cidevde";if(l.isTest)return u(e)+"derstandard.testde";if(l.isProd)return u(e)+"derstandard.de";throw Error("Could not determine hostname");case v.at:if(l.isLocalDev)return u(e)+"derstandard.dev";if(l.isCidev)return u(e)+"derstandard.cidev";if(l.isTest)return u(e)+"derstandard.test";if(l.isProd)return u(e)+"derstandard.at";throw Error("Could not determine hostname")}return""}function u(t){return"string"!=typeof t?"":(t=t.trim(),t?t+".":"")}function c(t){return/^http[s]?:\/\/([a-z0-9]+\.)*derstandard\.[a-z0-9]+$/.test(t)}Object.defineProperty(r,"__esModule",{value:!0});var f=t("shared/infrastructure/environment"),l=n(f),h=t("shared/infrastructure/editions"),v=n(h);t("shared/polyfills/string"),r["default"]={secure:i(),getHostByEdition:a,getHost:s,getLegacyHostname:o,isDerStandardOrigin:c,editorial:d}},{"shared/infrastructure/editions":2,"shared/infrastructure/environment":3,"shared/polyfills/string":5}],5:[function(t,e,r){"use strict";String.prototype.startsWith||(String.prototype.startsWith=function(t,e){return this.substr(!e||0>e?0:+e,t.length)===t}),String.prototype.endsWith||(String.prototype.endsWith=function(t,e){return(void 0===e||e>this.length)&&(e=this.length),this.substring(e-t.length,e)===t}),String.prototype.includes||(String.prototype.includes=function(t,e){if(t instanceof RegExp)throw TypeError("first argument must not be a RegExp");return void 0===e&&(e=0),-1!==this.indexOf(t,e)})},{}]},{},[1]);
    </script>
  <script type="application/ld+json">
  {"@type":"NewsArticle","headline":"US-Einigung mit Taliban auf signifikante Reduzierung der Gewalt","datePublished":"2020-02-21T12:02:49.493+00:00","dateModified":"2020-02-21T12:15:49+00:00","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","height":60,"width":414,"url":["https://at.staticfiles.at/sites/mainweb/img/desktop/logo_derstandard.png"],"@context":"http://schema.org"},"name":"DER STANDARD","url":["https://derstandard.at","https://www.derstandard.de"],"sameAs":["https://www.facebook.com/derStandardat","https://twitter.com/derstandardat","https://www.youtube.com/user/derStandardatWeb"],"@context":"http://schema.org"},"mainEntityOfPage":"https://www.derstandard.at/story/2000114853188/pompeo-einigung-mit-taliban-auf-signifikante-reduzierung-der-gewalt","description":"Diese soll ab Mitternacht in Kraft treten. Die USA bereiten sich auf die Unterzeichnung eines Friedensabkommens mit den Islamisten am 29. Februar vor","image":{"@type":"ImageObject","height":600,"width":1200,"url":["https://images.derstandard.at/img/2020/02/21/pompeo-ghani-taliban-afghanistan.jpg?w=1200\u0026h=600\u0026s=ed174afa"],"@context":"http://schema.org"},"@context":"http://schema.org"}
</script>
<script type="application/ld+json">
  {"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"CreativeWork","@id":"https://www.derstandard.at/","name":"derStandard.at","@context":"http://schema.org"}},{"@type":"ListItem","position":2,"item":{"@type":"CreativeWork","@id":"https://www.derstandard.at/international","name":"International","@context":"http://schema.org"}},{"@type":"ListItem","position":3,"item":{"@type":"CreativeWork","@id":"https://www.derstandard.at/international/asien","name":"Asien \u0026 Pazifik","@context":"http://schema.org"}},{"@type":"ListItem","position":4,"item":{"@type":"CreativeWork","@id":"https://www.derstandard.at/international/asien/afghanistan","name":"Afghanistan","@context":"http://schema.org"}}],"@context":"http://schema.org"}
</script>

  

<div style="text-align: center; line-height: 1em; font-size: 0.7em; opacity: 0.1;">
  rid:0HLTM2I1IQH95:00000001|rts:1582290379142|mc:bb45375b9fa8|ed:At|ap:|br:na|hs:na|gd:na|np:at:/international/asien/afghanistan|ci:7ab6ad93-4cd9-5218-bcf0-fb5a80b44355,41931dcb-ebf8-49f3-a889-d280d3325df1
</div>

  
</body>
</html>
