<!DOCTYPE html>
<html class="theme-etat dst-header" prefix="og: http://ogp.me/ns#" lang="de-AT">
<head>
  <script type="text/javascript" src="//at.staticfiles.at/js/derstandard-945b420d2c.js"></script>
  <script>window.DERSTANDARD.pageConfig.init({"edition":"at","environment":"Production","baseUrls":{"currentDocument":"https://www.derstandard.at","authorization":"https://apps.derstandard.at/autorisierung","userprofile":"https://apps.derstandard.at/userprofil","staticfiles":"https://at.staticfiles.at"},"nodes":["etat","orf","orfprogramm"],"nodesv2":[{"node":"etat","label":"Etat"},{"node":"orf","label":"ORF"},{"node":"orfprogramm","label":"ORF-Programm"}],"pageType":"story","isPromotion":false,"contentId":"2000132477773","contentTitle":"ORF überträgt Teile der Para-Snow-Weltmeisterschaft in ORF Sport + und der TVthek","contentAuthors":[],"contentPublishingDate":"2022-01-12T10:38:54.14Z","contentSummary":"Vor allem die Ski-Alpin-Bewerbe der Herren und Damen – Zusammenfassungen von übrigen Bewerben in ORF 1 und in ORF Sport +","contentImage":"https://i.ds.at/rPb_cw/rs:fill:493:0/plain/2022/01/12/orf1.jpg","canonicalUrl":"https://www.derstandard.at/story/2000132477773/orf-uebertraegt-teile-der-para-snow-weltmeisterschaft-in-orf-sport","settings":{"disableNotifications":false}});</script>
    <script type="module" src="https://b.staticfiles.at/lib/k13m/assets/index.js"></script>
    <script>
    (function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-WN9G78T');
  </script>

  <title>ORF überträgt Teile der Para-Snow-Weltmeisterschaft in ORF Sport &#x2B; und der TVthek - ORF-Programm - derStandard.at &#x203A; Etat</title>
<meta charset="utf-8">
<meta name="msapplication-config" content="none"/>
<link rel="canonical" href="https://www.derstandard.at/story/2000132477773/orf-uebertraegt-teile-der-para-snow-weltmeisterschaft-in-orf-sport">
<meta name="title" content="ORF überträgt Teile der Para-Snow-Weltmeisterschaft in ORF Sport &#x2B; und der TVthek">
<meta name="description" content="Vor allem die Ski-Alpin-Bewerbe der Herren und Damen &#x2013; Zusammenfassungen von übrigen Bewerben in ORF 1 und in ORF Sport &#x2B;">
<meta property="og:site_name" content="DER STANDARD">
<meta property="og:type" content="website">
    <meta property="og:url" content="https://www.derstandard.at/story/2000132477773/orf-uebertraegt-teile-der-para-snow-weltmeisterschaft-in-orf-sport">
<meta property="og:title" content="ORF überträgt Teile der Para-Snow-Weltmeisterschaft in ORF Sport &#x2B; und der TVthek">
<meta property="og:description" content="Vor allem die Ski-Alpin-Bewerbe der Herren und Damen &#x2013; Zusammenfassungen von übrigen Bewerben in ORF 1 und in ORF Sport &#x2B;">
<meta property="og:image" content="https://i.ds.at/095JDw/rs:fill:1200:600/plain/2022/01/12/orf1.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="600">
<meta property="fb:pages" content="122737471962,805265769646722,111038215602766,117367668346158,140319642625,178293428957930" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@derstandardat">
<meta name="twitter:title" content="ORF überträgt Teile der Para-Snow-Weltmeisterschaft in ORF Sport &#x2B; und der TVthek">
<meta name="twitter:description" content="Vor allem die Ski-Alpin-Bewerbe der Herren und Damen &#x2013; Zusammenfassungen von übrigen Bewerben in ORF 1 und in ORF Sport &#x2B;">
<meta name="twitter:image" content="https://i.ds.at/095JDw/rs:fill:1200:600/plain/2022/01/12/orf1.jpg">

<link sizes="16x16 32x32" rel="icon" href="//at.staticfiles.at/img/appicons/favicon-9af6cbb9a6.ico">
<link sizes="16x16" rel="icon" type="image/png" href="//at.staticfiles.at/img/appicons/dst-16-3c79e47e58.png">
<link sizes="32x32" rel="icon" type="image/png" href="//at.staticfiles.at/img/appicons/dst-32-953bd32284.png">
<link sizes="96x96" rel="icon" type="image/png" href="//at.staticfiles.at/img/appicons/dst-96-1ab8ba40c0.png">
<link sizes="128x128" rel="icon" href="//at.staticfiles.at/img/appicons/dst-128-ddbdad048b.png"> 
<link sizes="192x192" rel="icon" href="//at.staticfiles.at/img/appicons/dst-192-e0e2de4ec6.png"> 
<link sizes="228x228" rel="icon" href="//at.staticfiles.at/img/appicons/dst-228-cdef9a46f1.png"> 
<link rel="apple-touch-icon" href="//at.staticfiles.at/img/appicons/dst-60@2x-14f7371c73.png">
<link sizes="180x180" rel="apple-touch-icon" href="//at.staticfiles.at/img/appicons/dst-60@3x-44fb7c2d61.png">
<link sizes="167x167" rel="apple-touch-icon" href="//at.staticfiles.at/img/appicons/dst-167-855a4e0aa8.png">
<link sizes="152x152" rel="apple-touch-icon" href="//at.staticfiles.at/img/appicons/dst-76@2x-0567acf76d.png">

<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=2.0, user-scalable=yes" />
<link href="//at.staticfiles.at/css/fonts-essential-a4dfdb8065.css" rel="stylesheet"/>
<meta data-edition="at" />


    <link rel="preload" as="font" href="https://b.staticfiles.at/s/fonts/stmatilda/v1/stmatilda-info.woff2" type="font/woff2" crossorigin="anonymous" />
    <link rel="preload" as="font" href="https://b.staticfiles.at/s/fonts/stmatilda/v1/stmatilda-text.woff2" type="font/woff2" crossorigin="anonymous" />
  <meta name="medium" content="news">
    <meta name="apple-itunes-app" content="app-id=376832518, app-argument=https://www.derstandard.at/story/2000132477773/orf-uebertraegt-teile-der-para-snow-weltmeisterschaft-in-orf-sport">
    <meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:-1">
    <script>
      !function e(t,r,o){function n(c,u){if(!r[c]){if(!t[c]){var a="function"==typeof require&&require;if(!u&&a)return a(c,!0);if(i)return i(c,!0);var s=new Error("Cannot find module '"+c+"'");throw s.code="MODULE_NOT_FOUND",s}var d=r[c]={exports:{}};t[c][0].call(d.exports,function(e){var r=t[c][1][e];return n(r?r:e)},d,d.exports,e,t,r,o)}return r[c].exports}for(var i="function"==typeof require&&require,c=0;c<o.length;c++)n(o[c]);return n}({1:[function(e,t,r){"use strict";document.cookie="__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/",window.setNptTechAdblockerCookie=function(e){var t=new Date;t.setTime(t.getTime()+3e5),document.cookie="__adblocker="+(e?"true":"false")+";expires="+t.toUTCString()+";path=/"};var o=document.createElement("script");o.setAttribute("async",!0),o.setAttribute("src","//www.npttech.com/advertising.js"),o.setAttribute("onerror","setNptTechAdblockerCookie(true);"),document.getElementsByTagName("head")[0].appendChild(o)},{}]},{},[1]);
    </script>
<script type="text/javascript">
	!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script id="sp-tcf-conf">
	var edition = window.DERSTANDARD.pageConfig && window.DERSTANDARD.pageConfig.edition;
	var appDevice = window.DERSTANDARD.pageConfig && window.DERSTANDARD.pageConfig.appDevice;
	var baseEndpoint = edition == "de" ? "https://spcmp.r53.derstandard.de" : "https://spcmp.r53.derstandard.at";
	var propertyId = edition == "de" ? 14143 : 3636;
	var wrapperUrl = edition == "de" ? "https://spcmp.r53.derstandard.de/wrapperMessagingWithoutDetection.js" : "https://spcmp.r53.derstandard.at/wrapperMessagingWithoutDetection.js";
	var logId = "sp-tcf-snippet";
	var logger = console.debug || Function.prototype;
	logger(logId, "Adding config to _sp_...");
	window._sp_ = {
		config: {
			accountId: 874,
			baseEndpoint: baseEndpoint,
			propertyId: propertyId,
			targetingParams: {
				appDevice: appDevice
			}
		}
	};
	logger(logId, "Added config to _sp_", window._sp_.config);
	logger(logId, "Creating wrapper url script...");
	var wrapperScript = document.createElement("script");
	wrapperScript.setAttribute("src", wrapperUrl);
	var spTcfConf = document.getElementById("sp-tcf-conf");
	if (spTcfConf) {
		spTcfConf.insertAdjacentElement("afterend", wrapperScript);
		logger(logId, "Injected wrapper url script.");
	}
</script>
    <script>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</script>

  <script type="text/javascript">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</script>
  
    <link rel="alternate" hreflang="de-AT" href="https://www.derstandard.at/story/2000132477773/orf-uebertraegt-teile-der-para-snow-weltmeisterschaft-in-orf-sport" />
    <link rel="alternate" hreflang="de-DE" href="https://www.derstandard.de/story/2000132477773/orf-uebertraegt-teile-der-para-snow-weltmeisterschaft-in-orf-sport" />
    <link rel="amphtml" href="https://www.derstandard.at/story/2000132477773/orf-uebertraegt-teile-der-para-snow-weltmeisterschaft-in-orf-sport?amplified=True">
  <link rel="stylesheet" type="text/css" href="//at.staticfiles.at/css/editorial-story-9436c57bc5.css">
  <link rel="stylesheet" type="text/css" href="//at.staticfiles.at/css/forum-2d1acfa129.css">

</head>
<body data-embed-autoload="true" data-embed-placeholder="" data-pur="false">
  <div id="tracking" data-edition="at"
     data-any-enabled="true"
     data-bi-enabled="true"
     data-oewa-enabled="true"
     data-oewa-path="RedCont/MedienUndWerbung/MedienUndWerbungUeberblick"
     data-ga-enabled="false"
     
     data-mm-enabled="false"
     >
</div>
  <script id="scriptOewa" type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>

<script type="text/javascript">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</script>

    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WN9G78T" height="0" width="0" style="display: none; visibility: hidden"></iframe></noscript>

    <dst-header appid="editorialweb" variant="at">
      <form method="get" accept-charset="utf-8" class="app--header--search" slot="search" action="/search">
        <input class="form--text" name="query" type="search" autocomplete="off" minlength="3" spellcheck="false" placeholder="Suchbegriff" required>
        <button class="form--button-secondary" type="submit" aria-label="Suchen">
          <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
            <path fill="currentColor" d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z" />
          </svg>
        </button>
      </form>
      <div class="app--header--breadcrumb" slot="breadcrumb">
              <a href="/etat" title="Etat">Etat</a>
              <a href="/etat/orf" title="ORF">ORF</a>
              <a href="/etat/orf/orfprogramm" title="ORF-Programm">ORF-Programm</a>
      </div>
    </dst-header>

<ad-container data-ad-small="mutation"  data-ad-large="mutation" data-ad-active="false">
  <ad-slot id="ad-slot-7"></ad-slot>
</ad-container>

  
<ad-container data-ad-small="mutation_flex"  data-ad-large="mutation_flex" data-ad-active="false">
  <ad-slot id="ad-slot-8"></ad-slot>
</ad-container>

  <main>
    <div class="layout">
      <div class="site-statusbar js-statusbar">
        
    <div class="site-contextnavigation">
        <div class="site-contextnavigation-inner">
                <div class="site-contextnavigation-breadcrumbs">
                    <nav class="site-contextnavigation-breadcrumbs-nav">
                        <h3>Sie befinden sich hier</h3>
                        <a href="/" title="Startseite">Startseite</a>
                            <a href="/etat" title="Etat">Etat</a>
                            <a href="/etat/orf" title="ORF">ORF</a>
                            <a href="/etat/orf/orfprogramm" title="ORF-Programm">ORF-Programm</a>
                    </nav>
                </div>
        </div>
    </div>

        
      </div>
      
<div class="story js-story">
    
<ad-container   data-ad-large="format_leaderboard-billboard" data-ad-active="false">
  <ad-slot id="ad-slot-1"></ad-slot>
</ad-container>

  <article class="story-article"  >
    <div>
      <div class="article-header">
        
  
<header>
    <h2 class="article-kicker">ORF-Programm</h2>
  <h1 class="article-title" itemprop="headline">ORF überträgt Teile der Para-Snow-Weltmeisterschaft in ORF Sport &#x2B; und der TVthek</h1>
  <p class="article-subtitle" itemprop="description">Vor allem die Ski-Alpin-Bewerbe der Herren und Damen – Zusammenfassungen von übrigen Bewerben in ORF 1 und in ORF Sport +</p>
  <div class="article-byline">
    
  </div>
  <div class="article-meta">
    <p class="article-pubdate">
      <time datetime="2022-01-12T11:38
">12. Jänner 2022, 11:38
</time>
    </p>
  </div>
</header>


      </div>
      <div class="article-body">
<p>Der ORF überträgt Teile der aufgrund der Coronapandemie vom Vorjahr auf heuer verschobenen Para-Snow-Weltmeisterschaft in Lillehammer in Norwegen live in ORF Sport + und der ORF-TVthek. Konkret zeigt der ORF die Abfahrt der Herren (13. Jänner), den Super-G der Herren (15. Jänner), den Riesenslalom der Herren (19. Jänner) sowie der Damen (20. Jänner), den Slalom der Herren (21. Jänner) sowie der Damen (22. Jänner) und den Teambewerb im Parallelslalom (23. Jänner).</p><p><strong>Zusammenfassungen</strong></p>
<ad-container data-ad-small="format_mediumrectangle" data-ad-medium="format_mediumrectangle" data-ad-large="format_mediumrectangle" data-ad-active="false">
  <ad-slot id="ad-slot-2"></ad-slot>
</ad-container>
<p>Zudem sind laut einer Aussendung von 13. bis 24. Jänner täglich ausführliche Zusammenfassungen von allen übrigen Bewerben in ORF 1 und in ORF Sport + zu sehen. Denn neben den Ski-Alpin-Bewerben – für die Österreich die größte Anzahl an Sportlerinnen und Sportlern entsendet – werden in Lillehammer auch Biathlon-, Langlauf- und Snowboard-Bewerbe abgehalten. (APA, 12.1.2021)</p>      </div>
    </div>
    <nav class="story-tool js-article-tool">
      <h3>Artikel-Tools</h3>
      <ul>
        <li class="js-article-tool-socialshare-menu story-tool-socialshare-menu" data-closable="story-tool-socialshare-menu" data-closable-active="false">
          <ul>
            <li class="story-tool-sharetwitter js-article-tool-share">
              <a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.derstandard.at%2Fstory%2F2000132477773%2Forf-uebertraegt-teile-der-para-snow-weltmeisterschaft-in-orf-sport%3Fref%3Darticle&amp;text=ORF%20%C3%BCbertr%C3%A4gt%20Teile%20der%20Para-Snow-Weltmeisterschaft%20in%20ORF%20Sport%20%2B%20und%20der%20TVthek&amp;related=derStandardat" class="story-tool-button" data-popup="https://twitter.com/share?url=https%3A%2F%2Fwww.derstandard.at%2Fstory%2F2000132477773%2Forf-uebertraegt-teile-der-para-snow-weltmeisterschaft-in-orf-sport%3Fref%3Darticle&amp;text=ORF%20%C3%BCbertr%C3%A4gt%20Teile%20der%20Para-Snow-Weltmeisterschaft%20in%20ORF%20Sport%20%2B%20und%20der%20TVthek&amp;related=derStandardat" title="Artikel auf Twitter teilen">
                <svg viewBox="0 0 30 30"><path fill="var(--tint)" d="M12.35 24a12.24 12.24 0 0 0 12.32-12.32v-.56a8.81 8.81 0 0 0 2.15-2.24 8.65 8.65 0 0 1-2.49.68 4.35 4.35 0 0 0 1.9-2.4 8.68 8.68 0 0 1-2.75 1.05 4.33 4.33 0 0 0-7.38 3.95 12.3 12.3 0 0 1-8.92-4.52 4.33 4.33 0 0 0 1.34 5.78 4.3 4.3 0 0 1-1.97-.54v.05a4.33 4.33 0 0 0 3.48 4.25 4.32 4.32 0 0 1-1.96.07 4.34 4.34 0 0 0 4.05 3.01 8.7 8.7 0 0 1-5.38 1.86 8.82 8.82 0 0 1-1.03-.06A12.26 12.26 0 0 0 12.35 24"/></svg>
                <span>Artikel auf Twitter teilen</span>
              </a>
            </li>
            <li class="story-tool-sharefacebook js-article-tool-share">
              <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.derstandard.at%2Fstory%2F2000132477773%2Forf-uebertraegt-teile-der-para-snow-weltmeisterschaft-in-orf-sport%3Fref%3Darticle" class="story-tool-button" data-popup="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.derstandard.at%2Fstory%2F2000132477773%2Forf-uebertraegt-teile-der-para-snow-weltmeisterschaft-in-orf-sport%3Fref%3Darticle" title="Artikel auf Facebook teilen">
                <svg viewBox="0 0 30 30"><path fill="var(--tint)" d="M23.5 5.5h-17a1 1 0 0 0-1 1v16.9c0 .6.5 1 1 1h9.1V17h-2.5v-2.9h2.5V12c0-2.5 1.5-3.8 3.7-3.8 1 0 2 .1 2.2.1V11H20c-1.2 0-1.4.6-1.4 1.4v1.8h2.8l-.4 2.9h-2.5v7.4h4.8c.6 0 1-.5 1-1v-17c.2-.5-.3-1-.8-1z"/></svg>
                <span>Artikel auf Facebook teilen</span>
              </a>
            </li>
            <li class="story-tool-sharewhatsapp js-article-tool-share">
              <a target="_blank" href="https://wa.me/?text=ORF&#x2B;%C3%BCbertr%C3%A4gt&#x2B;Teile&#x2B;der&#x2B;Para-Snow-Weltmeisterschaft&#x2B;in&#x2B;ORF&#x2B;Sport&#x2B;%2B&#x2B;und&#x2B;der&#x2B;TVthek&#x2B;https%3A%2F%2Fwww.derstandard.at%2Fstory%2F2000132477773%2Forf-uebertraegt-teile-der-para-snow-weltmeisterschaft-in-orf-sport%3Fref%3Dartwh" class="story-tool-button" title="Artikel auf WhatsApp teilen">
                <svg viewBox="0 0 30 30"><path fill="var(--tint)" d="M23.79 6.13A11.07 11.07 0 0 0 6.36 19.48L4.8 25.22l5.87-1.54a11.05 11.05 0 0 0 5.28 1.35 11.07 11.07 0 0 0 7.84-18.9zm-7.83 17.03a9.18 9.18 0 0 1-4.68-1.28l-.34-.2-3.48.9.93-3.38-.22-.35a9.2 9.2 0 1 1 7.79 4.3zm5.04-6.9c-.28-.13-1.64-.8-1.89-.9s-.44-.13-.62.15-.71.9-.88 1.08-.32.2-.6.07a7.56 7.56 0 0 1-2.22-1.37 8.33 8.33 0 0 1-1.53-1.92c-.17-.27-.02-.42.12-.56s.27-.32.41-.48a1.89 1.89 0 0 0 .28-.46.5.5 0 0 0-.03-.49c-.07-.14-.62-1.5-.85-2.05s-.45-.47-.62-.48h-.53a1.02 1.02 0 0 0-.74.34 3.1 3.1 0 0 0-.97 2.3 5.38 5.38 0 0 0 1.13 2.87 12.32 12.32 0 0 0 4.72 4.17 15.88 15.88 0 0 0 1.58.58 3.79 3.79 0 0 0 1.74.11 2.85 2.85 0 0 0 1.87-1.31 2.31 2.31 0 0 0 .16-1.32c-.07-.11-.25-.18-.53-.32z"/></svg>
                <span>Artikel auf WhatsApp teilen</span>
              </a>
            </li>
          </ul>
        </li>
        <li class="story-tool-share">
          <button class="story-tool-navigatorshare js-article-tool-navigatorshare story-tool-button" title="Artikel teilen" data-share-url="https://www.derstandard.at/story/2000132477773/orf-uebertraegt-teile-der-para-snow-weltmeisterschaft-in-orf-sport?ref=article" data-share-title="ORF überträgt Teile der Para-Snow-Weltmeisterschaft in ORF Sport &#x2B; und der TVthek" data-share-text="Vor allem die Ski-Alpin-Bewerbe der Herren und Damen &#x2013; Zusammenfassungen von übrigen Bewerben in ORF 1 und in ORF Sport &#x2B;" hidden>
            <svg viewBox="0 0 30 30"><path fill="var(--tint)" d="M21.3 19.3c-.8 0-1.5.3-2.1.8l-7.4-4.3c.1-.3.1-.5.1-.7 0-.3-.1-.5-.1-.8l7.4-4.3c.6.5 1.3.8 2.2.8 1.8 0 3.2-1.4 3.2-3.2s-1.4-3.2-3.2-3.2-3.2 1.4-3.2 3.2c0 .3 0 .5.1.8l-7.4 4.3c-.6-.5-1.3-.8-2.2-.8-1.8 0-3.2 1.4-3.2 3.2s1.4 3.2 3.2 3.2c.8 0 1.6-.3 2.2-.8l7.4 4.3c-.1.2-.1.4-.1.7 0 1.7 1.3 3.1 3.1 3.1s3.1-1.3 3.1-3.1-1.5-3.2-3.1-3.2z"/></svg>
            <span>Artikel teilen</span>
          </button>
          <button class="story-tool-socialshare js-article-tool-share story-tool-button" title="Artikel teilen" data-closable-target="story-tool-socialshare-menu">
            <svg viewBox="0 0 30 30"><path fill="var(--tint)" d="M21.3 19.3c-.8 0-1.5.3-2.1.8l-7.4-4.3c.1-.3.1-.5.1-.7 0-.3-.1-.5-.1-.8l7.4-4.3c.6.5 1.3.8 2.2.8 1.8 0 3.2-1.4 3.2-3.2s-1.4-3.2-3.2-3.2-3.2 1.4-3.2 3.2c0 .3 0 .5.1.8l-7.4 4.3c-.6-.5-1.3-.8-2.2-.8-1.8 0-3.2 1.4-3.2 3.2s1.4 3.2 3.2 3.2c.8 0 1.6-.3 2.2-.8l7.4 4.3c-.1.2-.1.4-.1.7 0 1.7 1.3 3.1 3.1 3.1s3.1-1.3 3.1-3.1-1.5-3.2-3.1-3.2z"/></svg>
            <span>Artikel teilen</span>
          </button>
        </li>
          <li class="story-tool-forum">
            <button class="story-tool-button" data-scrollto=".story-community-postings" data-scrollto-offset="110" title="Kommentieren / Forum lesen">
              <svg viewBox="0 0 30 30"><path fill="var(--tint)" d="M4.95 9l4.9 4.9V22h14.6V9H4.95zm17.9 11.4h-11.4v-6.5c0-.4-.2-.8-.5-1.1l-2.1-2.1h14v9.7z"/></svg>
              <span>Kommentieren / Forum lesen</span>
              <span></span>
            </button>
          </li>
      </ul>
    </nav>
  </article>
</div>
    <section class="story-recommended js-story-recommended">
    <h1>Wir empfehlen folgende Artikel zum Weiterlesen:</h1>
    <div>
        <article>
  <a href="/story/2000132452160/warum-die-eu-tattoo-farben-verboten-hat-und-was-taetowierer?ref=rec" title="Warum die EU Tattoo-Farben verboten hat &#x2013; und was Tätowierer jetzt machen">

<figure data-type="image" >
    <picture>
        <source media="(max-width: 959px)" data-lazy-srcset="https://i.ds.at/19CZqg/rs:fill:750:422/plain/2022/01/11/depptattoo.jpg">
        <source media="(min-width: 960px)" data-lazy-srcset="https://i.ds.at/GcFqvw/rs:fill:270:152/plain/2022/01/11/depptattoo.jpg">

        <img referrerpolicy="unsafe-url" data-lazy-src="https://i.ds.at/6JWgUQ/rs:fill:750:0/plain/2022/01/11/depptattoo.jpg" >

    </picture>
    <footer>Foto: Reuters/Melville</footer>
</figure>
    <header>
      <p class="teaser-kicker">Fifty Shades of Black</p>
        <div class="teaser-postingcount">374 <span>Postings</span>
</div>
      <h1 class="teaser-title">Warum die EU Tattoo-Farben verboten hat &#x2013; und was Tätowierer jetzt machen </h1>
      <p class="teaser-subtitle">Seit Beginn des Jahres sind fast alle Tattoo-Farben in Europa verboten. Für Tätowierer beginnen düstere Zeiten </p>
    </header>
  </a>
</article>
        <article>
  <a href="/story/2000132464114/2g-nachweis-fuers-einkaufen-jeden-kontrollieren-ich-bin-ja-nicht?ref=rec" title="2G-Nachweis fürs Einkaufen: &quot;Jeden kontrollieren? Ich bin ja nicht deppert&quot;">

<figure data-type="image" >
    <picture>
        <source media="(max-width: 959px)" data-lazy-srcset="https://i.ds.at/6OkcSg/rs:fill:750:422/plain/2022/01/11/handel1.jpg">
        <source media="(min-width: 960px)" data-lazy-srcset="https://i.ds.at/JG4ekA/rs:fill:270:152/plain/2022/01/11/handel1.jpg">

        <img referrerpolicy="unsafe-url" data-lazy-src="https://i.ds.at/3RQHQw/rs:fill:750:0/plain/2022/01/11/handel1.jpg" >

    </picture>
    <footer>Foto: APA</footer>
</figure>
    <header>
      <p class="teaser-kicker">Handel in der Krise</p>
        <div class="teaser-postingcount">1.582 <span>Postings</span>
</div>
      <h1 class="teaser-title">2G-Nachweis fürs Einkaufen: &quot;Jeden kontrollieren? Ich bin ja nicht deppert&quot; </h1>
      <p class="teaser-subtitle">Händler müssen seit Dienstag den 2G-Nachweis ihrer Kunden kontrollieren. Nicht alle geben ihre Identität freiwillig preis. Nicht überall wird geprüft. Über eine Gratwanderung </p>
  <div class="storylabels">
          <span data-label-category="indepth">Reportage</span>
  </div>
    </header>
  </a>
</article>
        <article>
  <a href="/story/2000132369744/mit-homoeopathie-zum-master-ministerium-und-qualitaetsagentur-bis-2023-machtlos?ref=rec" title="Mit Homöopathie zum Master: Ministerium und Qualitätsagentur bis 2023 machtlos">

<figure data-type="image" >
    <picture>
        <source media="(max-width: 959px)" data-lazy-srcset="https://i.ds.at/70yLTw/rs:fill:750:422/plain/2022/01/07/getty-ImagesIstockphotoAlim.jpg">
        <source media="(min-width: 960px)" data-lazy-srcset="https://i.ds.at/1TlvAA/rs:fill:270:152/plain/2022/01/07/getty-ImagesIstockphotoAlim.jpg">

        <img referrerpolicy="unsafe-url" data-lazy-src="https://i.ds.at/tZtUNg/rs:fill:750:0/plain/2022/01/07/getty-ImagesIstockphotoAlim.jpg" >

    </picture>
    <footer>Foto: Getty Images/iStockphoto/Alim</footer>
</figure>
    <header>
      <p class="teaser-kicker">Fachhochschule</p>
        <div class="teaser-postingcount">118 <span>Postings</span>
</div>
      <h1 class="teaser-title">Mit Homöopathie zum Master: Ministerium und <span class="hyphenate">Qualitätsagentur</span> bis 2023 machtlos </h1>
      <p class="teaser-subtitle">Wegen einer Übergangsfrist ist eine externe <span class="hyphenate">Qualitätsprüfung</span> solcher Lehrgänge derzeit nicht möglich. Die FH Campus verteidigt ihr Angebot und will zur Evidenz vertieft recherchieren </p>
    </header>
  </a>
</article>
        <article>
  <a href="/story/2000132476842/t-zell-antwort-kreuzimmunitaet-mit-normalen-coronaviren-schuetzt?ref=rec" title="T-Zell-Antwort: Kreuzimmunität mit &quot;normalen&quot; Coronaviren schützt">

<figure data-type="image" >
    <picture>
        <source media="(max-width: 959px)" data-lazy-srcset="https://i.ds.at/2FUb0g/rs:fill:750:422/plain/2022/01/12/Coronavirus-Omikron.jpg">
        <source media="(min-width: 960px)" data-lazy-srcset="https://i.ds.at/eBQ_sA/rs:fill:270:152/plain/2022/01/12/Coronavirus-Omikron.jpg">

        <img referrerpolicy="unsafe-url" data-lazy-src="https://i.ds.at/d4_gnQ/rs:fill:750:0/plain/2022/01/12/Coronavirus-Omikron.jpg" >

    </picture>
    <footer>Foto: imago images/Christian Ohde</footer>
</figure>
    <header>
      <p class="teaser-kicker">Corona</p>
        <div class="teaser-postingcount">204 <span>Postings</span>
</div>
      <h1 class="teaser-title"><span class="hyphenate">T-Zell-Antwort:</span> Kreuzimmunität mit &quot;normalen&quot; Coronaviren schützt </h1>
      <p class="teaser-subtitle">Manche infizieren sich selbst nach engem Kontakt nicht mit Sars-CoV-2. Das dürfte laut einer neuen Studie an einer Immunität nach der Infektion mit harmlosen <span class="hyphenate">Corona-Erkältungsviren</span> liegen </p>
    </header>
  </a>
</article>
    </div>
  </section>


<ad-container data-ad-small="baselinead"  data-ad-large="baselinead" data-ad-active="false">
  <ad-slot id="ad-slot-3"></ad-slot>
</ad-container>

    <section class="story-community js-story-community" id="story-community">
    <div class="story-community-inner">
      <div class="story-community-header">
        <header>
          <h1><em>Forum: </em></h1>
          <h2>Ihre Meinung zählt.</h2>
        </header>
      </div>
      <div class="story-community-postings">
        <div id="forumloading"></div>
<div id="forumcontainer" data-forum-keytype="1" data-forum-keyid="2000132477773"></div>
<p id="forumdisclaimer" class="context" style="display:none">
    Die Kommentare im Forum geben nicht notwendigerweise die Meinung der Redaktion wieder.
    Die Redaktion beh&#228;lt sich vor, Kommentare, welche straf- oder zivilrechtliche Normen verletzen,
    den guten Sitten widersprechen oder sonst dem Ansehen des Mediums zuwiderlaufen
    (<a target="_blank" href="/2934632"><strong>siehe ausf&#252;hrliche Forenregeln</strong></a>),
    zu entfernen. Benutzer:innen können diesfalls keine Anspr&#252;che stellen.
    Weiters beh&#228;lt sich die STANDARD Verlagsgesellschaft m.b.H. vor, Schadenersatzanspr&#252;che
    geltend zu machen und strafrechtlich relevante Tatbest&#228;nde zur Anzeige zu bringen.
</p>

      </div>
      <div class="story-community-sidebar">
      </div>
      
<ad-container   data-ad-large="forum_sidebar" data-ad-active="false">
  <ad-slot id="ad-slot-4"></ad-slot>
</ad-container>

    </div>
  </section>

<div class="site-sitebar">
  
<ad-container   data-ad-large="format_sitebar" data-ad-active="false">
  <ad-slot id="ad-slot-5"></ad-slot>
</ad-container>

</div>

<ad-container data-ad-small="baselinead"  data-ad-large="baselinead" data-ad-active="false">
  <ad-slot id="ad-slot-6"></ad-slot>
</ad-container>


    </div>
  </main>
  <footer class="site-footer">
  <div>
    <div class="site-footer-legalline">
      <h2 class="site-footer-title">© STANDARD Verlagsgesellschaft m.b.H. 2022</h2>
      <p>
        Alle Rechte vorbehalten. Nutzung ausschließlich für den privaten Eigenbedarf.<br />
        Eine Weiterverwendung und Reproduktion über den persönlichen Gebrauch hinaus ist nicht gestattet.
      </p>
    </div>
    <nav class="site-footer-network-nav">
      <h3>Weitere Angebote</h3>
      <ul>
        <li><a href="https://www.derstandard.de" title="derStandard.de">derStandard.de</a></li>
        <li><a href="https://www.derstandard.at" title="derStandard.at">derStandard.at</a></li>
      </ul>
    </nav>
    <nav class="site-footer-legal-nav">
      <h3>Rechtliches</h3>
      <ul>
        <li><a href="https://about.derstandard.at/impressum/">Impressum &amp; Offenlegung</a></li>
          <li><a href="https://www.derstandard.at/datenschutz">Datenschutz</a></li>
        <li><a href="https://about.derstandard.at/agb/">AGB</a></li>
      </ul>
    </nav>
  </div>
</footer>

  <script type="text/javascript" src="//at.staticfiles.at/js/migration-4fc0e6f435.js"></script>
<script async type="text/javascript" src="//at.staticfiles.at/js/framework-no-migration-d50d16226d.js"></script>

  
    <script id="js-forumloader-init" data-forum-use-cors="true" type="text/javascript">
      window.forumSkipLoadDependencies = true;
      window.forumBaseUrl = 'https://apps.derstandard.at';
    </script>
    <script src="//at.staticfiles.at/js/forum-2b02d680fc.js"></script>
  
  <script async type="text/javascript" src="//at.staticfiles.at/js/editorial-dac355f383.js"></script>
  <script async type="text/javascript" src="//at.staticfiles.at/js/piano-11b0f477c7.js"></script>
    <script async type="module" src="https://b.staticfiles.at/adjs/advertising.js"></script>
  <script type="application/ld+json">
  {"@type":"NewsArticle","headline":"ORF überträgt Teile der Para-Snow-Weltmeisterschaft in ORF Sport + und der TVthek","datePublished":"2022-01-12T10:38:54.14+00:00","dateModified":"2022-01-12T10:38:54.14+00:00","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","height":60,"width":414,"url":["https://at.staticfiles.at/sites/mainweb/img/desktop/logo_derstandard.png"],"@context":"http://schema.org"},"name":"DER STANDARD","url":["https://derstandard.at","https://www.derstandard.de"],"sameAs":["https://www.facebook.com/derStandardat","https://twitter.com/derstandardat","https://www.youtube.com/user/derStandardatWeb"],"@context":"http://schema.org"},"mainEntityOfPage":"https://www.derstandard.at/story/2000132477773/orf-uebertraegt-teile-der-para-snow-weltmeisterschaft-in-orf-sport","description":"Vor allem die Ski-Alpin-Bewerbe der Herren und Damen – Zusammenfassungen von übrigen Bewerben in ORF 1 und in ORF Sport +","image":{"@type":"ImageObject","height":600,"width":1200,"url":["https://i.ds.at/095JDw/rs:fill:1200:600/plain/2022/01/12/orf1.jpg"],"@context":"http://schema.org"},"@context":"http://schema.org"}
</script>
<script type="application/ld+json">
  {"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"CreativeWork","@id":"https://www.derstandard.at/","name":"derStandard.at","@context":"http://schema.org"}},{"@type":"ListItem","position":2,"item":{"@type":"CreativeWork","@id":"https://www.derstandard.at/etat","name":"Etat","@context":"http://schema.org"}},{"@type":"ListItem","position":3,"item":{"@type":"CreativeWork","@id":"https://www.derstandard.at/etat/orf","name":"ORF","@context":"http://schema.org"}},{"@type":"ListItem","position":4,"item":{"@type":"CreativeWork","@id":"https://www.derstandard.at/etat/orf/orfprogramm","name":"ORF-Programm","@context":"http://schema.org"}}],"@context":"http://schema.org"}
</script>

  
</body>
</html>
