<!DOCTYPE html>
<html class="theme-international dst-header" prefix="og: http://ogp.me/ns#" lang="de-AT">
<head>
  <script type="text/javascript" src="//at.staticfiles.at/js/derstandard-c99d7dcf70.js"></script>
  <script>window.DERSTANDARD.pageConfig.init({"edition":"at","environment":"Production","baseUrls":{"currentDocument":"https://www.derstandard.at","authorization":"https://apps.derstandard.at/autorisierung","userprofile":"https://apps.derstandard.at/userprofil","staticfiles":"https://at.staticfiles.at"},"nodes":["international","europa","russland"],"nodesv2":[{"node":"international","label":"International"},{"node":"europa","label":"Europa"},{"node":"russland","label":"Russland"}],"pageType":"story","isPromotion":false,"contentId":"2000133251726","contentTitle":"Belarus und Russland beginnen gemeinsames Militärmanöver","contentAuthors":[],"contentPublishingDate":"2022-02-10T06:49:45.223Z","contentSummary":"Russland will seine Streitkräfte auf die Abwehr von \"Aggressionen\" vorbereiten. Der Westen befürchtet einen Großangriff auf die Ukraine","contentImage":"https://i.ds.at/EbwKFg/rs:fill:493:0/plain/2022/02/10/belarus-putin.jpg","canonicalUrl":"https://www.derstandard.at/story/2000133251726/belarus-und-russland-beginnen-gemeinsames-militaermanoever","settings":{"disableNotifications":false}});</script>
    <script type="module" src="https://b.staticfiles.at/lib/k13m/assets/index.js"></script>
    <script>
    (function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-WN9G78T');
  </script>

  <title>Belarus und Russland beginnen gemeinsames Militärmanöver - Russland - derStandard.at &#x203A; International</title>
<meta charset="utf-8">
<meta name="msapplication-config" content="none"/>
<link rel="canonical" href="https://www.derstandard.at/story/2000133251726/belarus-und-russland-beginnen-gemeinsames-militaermanoever">
<meta name="title" content="Belarus und Russland beginnen gemeinsames Militärmanöver">
<meta name="description" content="Russland will seine Streitkräfte auf die Abwehr von &quot;Aggressionen&quot; vorbereiten. Der Westen befürchtet einen Großangriff auf die Ukraine">
<meta property="og:site_name" content="DER STANDARD">
<meta property="og:type" content="website">
    <meta property="og:url" content="https://www.derstandard.at/story/2000133251726/belarus-und-russland-beginnen-gemeinsames-militaermanoever">
<meta property="og:title" content="Belarus und Russland beginnen gemeinsames Militärmanöver">
<meta property="og:description" content="Russland will seine Streitkräfte auf die Abwehr von &quot;Aggressionen&quot; vorbereiten. Der Westen befürchtet einen Großangriff auf die Ukraine">
<meta property="og:image" content="https://i.ds.at/8KFDEA/rs:fill:1200:600/plain/2022/02/10/belarus-putin.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="600">
<meta property="fb:pages" content="122737471962,805265769646722,111038215602766,117367668346158,140319642625,178293428957930" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@derstandardat">
<meta name="twitter:title" content="Belarus und Russland beginnen gemeinsames Militärmanöver">
<meta name="twitter:description" content="Russland will seine Streitkräfte auf die Abwehr von &quot;Aggressionen&quot; vorbereiten. Der Westen befürchtet einen Großangriff auf die Ukraine">
<meta name="twitter:image" content="https://i.ds.at/8KFDEA/rs:fill:1200:600/plain/2022/02/10/belarus-putin.jpg">

<link sizes="16x16 32x32" rel="icon" href="//at.staticfiles.at/img/appicons/favicon-9af6cbb9a6.ico">
<link sizes="16x16" rel="icon" type="image/png" href="//at.staticfiles.at/img/appicons/dst-16-3c79e47e58.png">
<link sizes="32x32" rel="icon" type="image/png" href="//at.staticfiles.at/img/appicons/dst-32-953bd32284.png">
<link sizes="96x96" rel="icon" type="image/png" href="//at.staticfiles.at/img/appicons/dst-96-1ab8ba40c0.png">
<link sizes="128x128" rel="icon" href="//at.staticfiles.at/img/appicons/dst-128-ddbdad048b.png"> 
<link sizes="192x192" rel="icon" href="//at.staticfiles.at/img/appicons/dst-192-e0e2de4ec6.png"> 
<link sizes="228x228" rel="icon" href="//at.staticfiles.at/img/appicons/dst-228-cdef9a46f1.png"> 
<link rel="apple-touch-icon" href="//at.staticfiles.at/img/appicons/dst-60@2x-14f7371c73.png">
<link sizes="180x180" rel="apple-touch-icon" href="//at.staticfiles.at/img/appicons/dst-60@3x-44fb7c2d61.png">
<link sizes="167x167" rel="apple-touch-icon" href="//at.staticfiles.at/img/appicons/dst-167-855a4e0aa8.png">
<link sizes="152x152" rel="apple-touch-icon" href="//at.staticfiles.at/img/appicons/dst-76@2x-0567acf76d.png">

<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=2.0, user-scalable=yes" />
<link href="//at.staticfiles.at/css/fonts-essential-a4dfdb8065.css" rel="stylesheet"/>
<meta data-edition="at" />


    <link rel="preload" as="font" href="https://b.staticfiles.at/s/fonts/stmatilda/v1/stmatilda-info.woff2" type="font/woff2" crossorigin="anonymous" />
    <link rel="preload" as="font" href="https://b.staticfiles.at/s/fonts/stmatilda/v1/stmatilda-text.woff2" type="font/woff2" crossorigin="anonymous" />
  <meta name="medium" content="news">
    <meta name="apple-itunes-app" content="app-id=376832518, app-argument=https://www.derstandard.at/story/2000133251726/belarus-und-russland-beginnen-gemeinsames-militaermanoever">
    <meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:-1">
    <script>
      !function e(t,r,o){function n(c,u){if(!r[c]){if(!t[c]){var a="function"==typeof require&&require;if(!u&&a)return a(c,!0);if(i)return i(c,!0);var s=new Error("Cannot find module '"+c+"'");throw s.code="MODULE_NOT_FOUND",s}var d=r[c]={exports:{}};t[c][0].call(d.exports,function(e){var r=t[c][1][e];return n(r?r:e)},d,d.exports,e,t,r,o)}return r[c].exports}for(var i="function"==typeof require&&require,c=0;c<o.length;c++)n(o[c]);return n}({1:[function(e,t,r){"use strict";document.cookie="__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/",window.setNptTechAdblockerCookie=function(e){var t=new Date;t.setTime(t.getTime()+3e5),document.cookie="__adblocker="+(e?"true":"false")+";expires="+t.toUTCString()+";path=/"};var o=document.createElement("script");o.setAttribute("async",!0),o.setAttribute("src","//www.npttech.com/advertising.js"),o.setAttribute("onerror","setNptTechAdblockerCookie(true);"),document.getElementsByTagName("head")[0].appendChild(o)},{}]},{},[1]);
    </script>
<script type="text/javascript">
	!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script id="sp-tcf-conf">
	var edition = window.DERSTANDARD.pageConfig && window.DERSTANDARD.pageConfig.edition;
	var appDevice = (window.DERSTANDARD && window.DERSTANDARD.pageConfig && window.DERSTANDARD.pageConfig.appInfo &&
		window.DERSTANDARD.pageConfig.appInfo.os && window.DERSTANDARD.pageConfig.appInfo.os.toLowerCase())
		|| (window.DERSTANDARD.pageConfig && window.DERSTANDARD.pageConfig.appDevice);
	var baseEndpoint = edition == "de" ? "https://spcmp.r53.derstandard.de" : "https://spcmp.r53.derstandard.at";
	var propertyId = edition == "de" ? 14143 : 3636;
	var wrapperUrl = edition == "de" ? "https://spcmp.r53.derstandard.de/wrapperMessagingWithoutDetection.js" : "https://spcmp.r53.derstandard.at/wrapperMessagingWithoutDetection.js";
	var logId = "sp-tcf-snippet";
	var logger = console.debug || Function.prototype;
	logger(logId, "Adding config to _sp_...");
	window._sp_ = {
		config: {
			accountId: 874,
			authCookie: "BIGBAK",
			baseEndpoint: baseEndpoint,
			propertyId: propertyId,
			targetingParams: {
				appDevice: appDevice
			}
		}
	};
	logger(logId, "Added config to _sp_", window._sp_.config);
	logger(logId, "Creating wrapper url script...");
	var wrapperScript = document.createElement("script");
	wrapperScript.setAttribute("src", wrapperUrl);
	var spTcfConf = document.getElementById("sp-tcf-conf");
	if (spTcfConf) {
		spTcfConf.insertAdjacentElement("afterend", wrapperScript);
		logger(logId, "Injected wrapper url script.");
	}
</script>
    <script>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</script>

  <script type="text/javascript">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</script>
  
    <link rel="alternate" hreflang="de-AT" href="https://www.derstandard.at/story/2000133251726/belarus-und-russland-beginnen-gemeinsames-militaermanoever" />
    <link rel="alternate" hreflang="de-DE" href="https://www.derstandard.de/story/2000133251726/belarus-und-russland-beginnen-gemeinsames-militaermanoever" />
  <link rel="stylesheet" type="text/css" href="//at.staticfiles.at/css/editorial-story-3e52676214.css">
  <link rel="stylesheet" type="text/css" href="//at.staticfiles.at/css/forum-2d1acfa129.css">

</head>
<body data-embed-autoload="true" data-embed-placeholder="" data-pur="false">
  <div id="tracking" data-edition="at"
     data-any-enabled="true"
     data-bi-enabled="true"
     data-oewa-enabled="true"
     data-oewa-path="RedCont/Politik/PolitikAusland"
     data-ga-enabled="false"
     
     data-mm-enabled="false"
     >
</div>
  <script id="scriptOewa" type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>

<script type="text/javascript">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</script>

    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WN9G78T" height="0" width="0" style="display: none; visibility: hidden"></iframe></noscript>

    <dst-header appid="editorialweb" variant="at">
      <form method="get" accept-charset="utf-8" class="app--header--search" slot="search" action="/search">
        <input class="form--text" name="query" type="search" autocomplete="off" minlength="3" spellcheck="false" placeholder="Suchbegriff" required>
        <button class="form--button-secondary" type="submit" aria-label="Suchen">
          <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
            <path fill="currentColor" d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z" />
          </svg>
        </button>
      </form>
      <div class="app--header--breadcrumb" slot="breadcrumb">
              <a href="/international" title="International">International</a>
              <a href="/international/europa" title="Europa">Europa</a>
              <a href="/international/europa/russland" title="Russland">Russland</a>
      </div>
    </dst-header>

<ad-container data-ad-small="mutation"  data-ad-large="mutation" data-ad-active="false">
  <ad-slot id="ad-slot-9"></ad-slot>
</ad-container>

  
<ad-container data-ad-small="mutation_flex"  data-ad-large="mutation_flex" data-ad-active="false">
  <ad-slot id="ad-slot-10"></ad-slot>
</ad-container>

  <main>
    <div class="layout">
      <div class="site-statusbar js-statusbar">
        
    <div class="site-contextnavigation">
        <div class="site-contextnavigation-inner">
                <div class="site-contextnavigation-breadcrumbs">
                    <nav class="site-contextnavigation-breadcrumbs-nav">
                        <h3>Sie befinden sich hier</h3>
                        <a href="/" title="Startseite">Startseite</a>
                            <a href="/international" title="International">International</a>
                            <a href="/international/europa" title="Europa">Europa</a>
                            <a href="/international/europa/russland" title="Russland">Russland</a>
                    </nav>
                </div>
        </div>
    </div>

        
      </div>
      
<div class="story js-story">
    
<ad-container   data-ad-large="format_leaderboard-billboard" data-ad-active="false">
  <ad-slot id="ad-slot-1"></ad-slot>
</ad-container>

  <article class="story-article"  >
    <div>
      <div class="article-header">
        
  
<header>
    <h2 class="article-kicker">Ukraine-Krise</h2>
  <h1 class="article-title" itemprop="headline">Belarus und Russland beginnen gemeinsames Militärmanöver</h1>
  <p class="article-subtitle" itemprop="description">Russland will seine Streitkräfte auf die Abwehr von "Aggressionen" vorbereiten. Der Westen befürchtet einen Großangriff auf die Ukraine</p>
  <div class="article-byline">
    
  </div>
  <div class="article-meta">
    <p class="article-pubdate">
      <time datetime="2022-02-10T07:49
">10. Februar 2022, 07:49
</time>
    </p>
  <p class="article-postingcount">
    <span>/</span>
    <button data-scrollto=".story-community-postings" data-scrollto-offset="10">
      11 <span>Postings</span>
    </button>
  </p>
  </div>
</header>


      </div>
      <div class="article-body">
<div data-section-type="gallery" data-position="auto" data-size="auto" data-gallery-type="secondary">
  <div>
<div data-section-type="image" data-position="auto" data-size="auto">
  <div>
    
<figure data-type="image" data-fullscreen-enabled="true">
    <picture>
        <source media="(max-width: 959px)" srcset="https://i.ds.at/Iz4LaA/rs:fill:750:0/plain/2022/02/10/belarus-putin.jpg">
        <source media="(min-width: 1690px)" srcset="https://i.ds.at/IBT3_A/rs:fill:265:0/plain/2022/02/10/belarus-putin.jpg">
        <source media="(min-width: 960px)" srcset="https://i.ds.at/MlJrLA/rs:fill:930:0/plain/2022/02/10/belarus-putin.jpg">

        <img referrerpolicy="unsafe-url" src="https://i.ds.at/Iz4LaA/rs:fill:750:0/plain/2022/02/10/belarus-putin.jpg" data-fullscreen-src="https://i.ds.at/nKGoSQ/rs:fill:1600:0/plain/2022/02/10/belarus-putin.jpg">

        <button class="figure-fullscreen-trigger js-fullscreen-trigger"></button>
    </picture>
    <figcaption>
      
      <p>Russland ist nach einer Wahl voller Betrugsvorwürfe  Weißrusslands wichtigster Verbündeter.</p>
    </figcaption>
    <footer>Foto: EPA / Alexei Nikolsky / Sputnik / Kremlin Pool</footer>
</figure>

  </div>
</div>
  </div>
</div>
<p>Kiew/Moskau/Minsk – Inmitten der Ukraine-Krise haben Belarus und Russland ein gemeinsames Militärmanöver begonnen. Ziel der Übungen in Belarus sei, die Streitkräfte darauf vorzubereiten, "Aggressionen von außen im Rahmen eines Verteidigungseinsatzes aufzuhalten und abzuwehren", erklärte das russische Verteidigungsministerium am Donnerstag. Das Manöver soll bis 20. Februar dauern. Im Westen sorgt es wegen der Ukraine-Krise für massive Befürchtungen.</p>
<ad-container data-ad-small="format_mediumrectangle" data-ad-medium="format_mediumrectangle" data-ad-large="format_mediumrectangle" data-ad-active="false">
  <ad-slot id="ad-slot-2"></ad-slot>
</ad-container>
<p>Moskau hat nach westlichen Angaben mehr als 100.000 Soldaten an der Grenze zur Ukraine zusammengezogen. Das schürt die Furcht vor einem Großangriff Russlands. Die Nato stockt deshalb ihre Truppenkontingente in den östlichen Mitgliedsstaaten auf. Die USA und weitere Verbündete liefern zudem Waffen an die Ukraine.</p>
<ad-container data-ad-small="format_mediumrectangle" data-ad-medium="format_mediumrectangle" data-ad-large="format_mediumrectangle" data-ad-active="false">
  <ad-slot id="ad-slot-3"></ad-slot>
</ad-container>
<h3>Putin will Sicherheitsgarantien</h3><p>Russland weist jegliche Angriffspläne zurück. Zugleich fühlt es sich von der Nato bedroht und fordert deshalb umfassende Sicherheitsgarantien.</p>
<ad-container data-ad-small="format_mediumrectangle" data-ad-medium="format_mediumrectangle" data-ad-large="format_mediumrectangle" data-ad-active="false">
  <ad-slot id="ad-slot-4"></ad-slot>
</ad-container>
<p>Westliche Vertreter forderten zuletzt immer wieder einen Abzug der russischen Truppen aus dem ukrainischen Grenzgebiet sowie aus Belarus. Russlands Staatschef Wladimir Putin ist der wichtigste Verbündete des weitgehend isolierten belarussischen Machthabers Alexander Lukaschenko. Seit der von massiven Betrugsvorwürfen überschatteten Präsidentschaftswahl im August 2020 ist die belarussische Führung mit westlichen Sanktionen belegt. (APA, 10.2.2022)</p>      </div>
    </div>
    <nav class="story-tool js-article-tool">
      <h3>Artikel-Tools</h3>
      <ul>
        <li class="js-article-tool-socialshare-menu story-tool-socialshare-menu" data-closable="story-tool-socialshare-menu" data-closable-active="false">
          <ul>
            <li class="story-tool-sharetwitter js-article-tool-share">
              <a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Fwww.derstandard.at%2Fstory%2F2000133251726%2Fbelarus-und-russland-beginnen-gemeinsames-militaermanoever%3Fref%3Darticle&amp;text=Belarus%20und%20Russland%20beginnen%20gemeinsames%20Milit%C3%A4rman%C3%B6ver&amp;related=derStandardat" class="story-tool-button" data-popup="https://twitter.com/share?url=https%3A%2F%2Fwww.derstandard.at%2Fstory%2F2000133251726%2Fbelarus-und-russland-beginnen-gemeinsames-militaermanoever%3Fref%3Darticle&amp;text=Belarus%20und%20Russland%20beginnen%20gemeinsames%20Milit%C3%A4rman%C3%B6ver&amp;related=derStandardat" title="Artikel auf Twitter teilen">
                <svg viewBox="0 0 30 30"><path fill="var(--tint)" d="M12.35 24a12.24 12.24 0 0 0 12.32-12.32v-.56a8.81 8.81 0 0 0 2.15-2.24 8.65 8.65 0 0 1-2.49.68 4.35 4.35 0 0 0 1.9-2.4 8.68 8.68 0 0 1-2.75 1.05 4.33 4.33 0 0 0-7.38 3.95 12.3 12.3 0 0 1-8.92-4.52 4.33 4.33 0 0 0 1.34 5.78 4.3 4.3 0 0 1-1.97-.54v.05a4.33 4.33 0 0 0 3.48 4.25 4.32 4.32 0 0 1-1.96.07 4.34 4.34 0 0 0 4.05 3.01 8.7 8.7 0 0 1-5.38 1.86 8.82 8.82 0 0 1-1.03-.06A12.26 12.26 0 0 0 12.35 24"/></svg>
                <span>Artikel auf Twitter teilen</span>
              </a>
            </li>
            <li class="story-tool-sharefacebook js-article-tool-share">
              <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.derstandard.at%2Fstory%2F2000133251726%2Fbelarus-und-russland-beginnen-gemeinsames-militaermanoever%3Fref%3Darticle" class="story-tool-button" data-popup="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.derstandard.at%2Fstory%2F2000133251726%2Fbelarus-und-russland-beginnen-gemeinsames-militaermanoever%3Fref%3Darticle" title="Artikel auf Facebook teilen">
                <svg viewBox="0 0 30 30"><path fill="var(--tint)" d="M23.5 5.5h-17a1 1 0 0 0-1 1v16.9c0 .6.5 1 1 1h9.1V17h-2.5v-2.9h2.5V12c0-2.5 1.5-3.8 3.7-3.8 1 0 2 .1 2.2.1V11H20c-1.2 0-1.4.6-1.4 1.4v1.8h2.8l-.4 2.9h-2.5v7.4h4.8c.6 0 1-.5 1-1v-17c.2-.5-.3-1-.8-1z"/></svg>
                <span>Artikel auf Facebook teilen</span>
              </a>
            </li>
            <li class="story-tool-sharewhatsapp js-article-tool-share">
              <a target="_blank" href="https://wa.me/?text=Belarus&#x2B;und&#x2B;Russland&#x2B;beginnen&#x2B;gemeinsames&#x2B;Milit%C3%A4rman%C3%B6ver&#x2B;https%3A%2F%2Fwww.derstandard.at%2Fstory%2F2000133251726%2Fbelarus-und-russland-beginnen-gemeinsames-militaermanoever%3Fref%3Dartwh" class="story-tool-button" title="Artikel auf WhatsApp teilen">
                <svg viewBox="0 0 30 30"><path fill="var(--tint)" d="M23.79 6.13A11.07 11.07 0 0 0 6.36 19.48L4.8 25.22l5.87-1.54a11.05 11.05 0 0 0 5.28 1.35 11.07 11.07 0 0 0 7.84-18.9zm-7.83 17.03a9.18 9.18 0 0 1-4.68-1.28l-.34-.2-3.48.9.93-3.38-.22-.35a9.2 9.2 0 1 1 7.79 4.3zm5.04-6.9c-.28-.13-1.64-.8-1.89-.9s-.44-.13-.62.15-.71.9-.88 1.08-.32.2-.6.07a7.56 7.56 0 0 1-2.22-1.37 8.33 8.33 0 0 1-1.53-1.92c-.17-.27-.02-.42.12-.56s.27-.32.41-.48a1.89 1.89 0 0 0 .28-.46.5.5 0 0 0-.03-.49c-.07-.14-.62-1.5-.85-2.05s-.45-.47-.62-.48h-.53a1.02 1.02 0 0 0-.74.34 3.1 3.1 0 0 0-.97 2.3 5.38 5.38 0 0 0 1.13 2.87 12.32 12.32 0 0 0 4.72 4.17 15.88 15.88 0 0 0 1.58.58 3.79 3.79 0 0 0 1.74.11 2.85 2.85 0 0 0 1.87-1.31 2.31 2.31 0 0 0 .16-1.32c-.07-.11-.25-.18-.53-.32z"/></svg>
                <span>Artikel auf WhatsApp teilen</span>
              </a>
            </li>
          </ul>
        </li>
        <li class="story-tool-share">
          <button class="story-tool-navigatorshare js-article-tool-navigatorshare story-tool-button" title="Artikel teilen" data-share-url="https://www.derstandard.at/story/2000133251726/belarus-und-russland-beginnen-gemeinsames-militaermanoever?ref=article" data-share-title="Belarus und Russland beginnen gemeinsames Militärmanöver" data-share-text="Russland will seine Streitkräfte auf die Abwehr von &quot;Aggressionen&quot; vorbereiten. Der Westen befürchtet einen Großangriff auf die Ukraine" hidden>
            <svg viewBox="0 0 30 30"><path fill="var(--tint)" d="M21.3 19.3c-.8 0-1.5.3-2.1.8l-7.4-4.3c.1-.3.1-.5.1-.7 0-.3-.1-.5-.1-.8l7.4-4.3c.6.5 1.3.8 2.2.8 1.8 0 3.2-1.4 3.2-3.2s-1.4-3.2-3.2-3.2-3.2 1.4-3.2 3.2c0 .3 0 .5.1.8l-7.4 4.3c-.6-.5-1.3-.8-2.2-.8-1.8 0-3.2 1.4-3.2 3.2s1.4 3.2 3.2 3.2c.8 0 1.6-.3 2.2-.8l7.4 4.3c-.1.2-.1.4-.1.7 0 1.7 1.3 3.1 3.1 3.1s3.1-1.3 3.1-3.1-1.5-3.2-3.1-3.2z"/></svg>
            <span>Artikel teilen</span>
          </button>
          <button class="story-tool-socialshare js-article-tool-share story-tool-button" title="Artikel teilen" data-closable-target="story-tool-socialshare-menu">
            <svg viewBox="0 0 30 30"><path fill="var(--tint)" d="M21.3 19.3c-.8 0-1.5.3-2.1.8l-7.4-4.3c.1-.3.1-.5.1-.7 0-.3-.1-.5-.1-.8l7.4-4.3c.6.5 1.3.8 2.2.8 1.8 0 3.2-1.4 3.2-3.2s-1.4-3.2-3.2-3.2-3.2 1.4-3.2 3.2c0 .3 0 .5.1.8l-7.4 4.3c-.6-.5-1.3-.8-2.2-.8-1.8 0-3.2 1.4-3.2 3.2s1.4 3.2 3.2 3.2c.8 0 1.6-.3 2.2-.8l7.4 4.3c-.1.2-.1.4-.1.7 0 1.7 1.3 3.1 3.1 3.1s3.1-1.3 3.1-3.1-1.5-3.2-3.1-3.2z"/></svg>
            <span>Artikel teilen</span>
          </button>
        </li>
          <li class="story-tool-forum">
            <button class="story-tool-button" data-scrollto=".story-community-postings" data-scrollto-offset="110" title="Kommentieren / Forum lesen">
              <svg viewBox="0 0 30 30"><path fill="var(--tint)" d="M4.95 9l4.9 4.9V22h14.6V9H4.95zm17.9 11.4h-11.4v-6.5c0-.4-.2-.8-.5-1.1l-2.1-2.1h14v9.7z"/></svg>
              <span>Kommentieren / Forum lesen</span>
              <span>11 <span>Postings</span>
</span>
            </button>
          </li>
      </ul>
    </nav>
  </article>
</div>
    <section class="story-recommended js-story-recommended">
    <h1>Wir empfehlen folgende Artikel zum Weiterlesen:</h1>
    <div>
        <article>
  <a href="/story/2000133247962/us-vize-harris-bestaetigt-teilnahme-an-muenchner-sicherheitskonferenz?ref=rec" title="US-Vizepräsidentin Harris bestätigt Teilnahme an Münchner Sicherheitskonferenz">

<figure data-type="image" >
    <picture>
        <source media="(max-width: 959px)" data-lazy-srcset="https://i.ds.at/cZYwjw/rs:fill:750:422/g:fp:0.51:0.02/plain/2022/02/09/kamelaharris1.jpg">
        <source media="(min-width: 960px)" data-lazy-srcset="https://i.ds.at/TDTHrA/rs:fill:270:152/g:fp:0.51:0.02/plain/2022/02/09/kamelaharris1.jpg">

        <img referrerpolicy="unsafe-url" data-lazy-src="https://i.ds.at/AGbF1g/rs:fill:750:0/g:fp:0.51:0.02/plain/2022/02/09/kamelaharris1.jpg" >

    </picture>
    <footer>Foto: Patrick Semansky</footer>
</figure>
    <header>
      <p class="teaser-kicker">Nato</p>
        <div class="teaser-postingcount">11 <span>Postings</span>
</div>
      <h1 class="teaser-title"><span class="hyphenate">US-Vizepräsidentin</span> Harris bestätigt Teilnahme an Münchner <span class="hyphenate">Sicherheitskonferenz</span> </h1>
      <p class="teaser-subtitle">Kamala Harris will das &quot;eiserne Bekenntnis&quot; zu den Nato -Verbündeten demonstrieren &#x2013; Russland will aus &quot;verschiedenen Gründen&quot; nicht teilnehmen </p>
    </header>
  </a>
</article>
        <article>
  <a href="/story/2000133221724/scholz-macron-und-duda-machen-moskau-erneutes-gespraechsangebot?ref=rec" title="Scholz, Macron und Duda machen Moskau erneutes Gesprächsangebot">

<figure data-type="image" >
    <picture>
        <source media="(max-width: 959px)" data-lazy-srcset="https://i.ds.at/RUSyCw/rs:fill:750:422/plain/2022/02/09/ukraine.jpg">
        <source media="(min-width: 960px)" data-lazy-srcset="https://i.ds.at/fo5P4g/rs:fill:270:152/plain/2022/02/09/ukraine.jpg">

        <img referrerpolicy="unsafe-url" data-lazy-src="https://i.ds.at/vA8hvQ/rs:fill:750:0/plain/2022/02/09/ukraine.jpg" >

    </picture>
    <footer>Foto: EPA / THIBAULT CAMUS / POOL</footer>
</figure>
    <header>
      <p class="teaser-kicker">Ukraine</p>
        <div class="teaser-postingcount">176 <span>Postings</span>
</div>
      <h1 class="teaser-title">Scholz, Macron und Duda machen Moskau erneutes <span class="hyphenate">Gesprächsangebot</span> </h1>
      <p class="teaser-subtitle">Der <span class="hyphenate">EU-Außenbeauftragte</span> Josep Borrell sieht Anzeichen für eine Entspannung im Konflikt mit Russland </p>
    </header>
  </a>
</article>
        <article>
  <a href="/story/2000133194300/moskau-widerspricht-paris-russische-manoever-an-ukraine-grenze-nicht-ausgeschlossen?ref=rec" title="Moskau widerspricht Paris: Weitere Manöver an Ukraine-Grenze nicht ausgeschlossen">

<figure data-type="image" >
    <picture>
        <source media="(max-width: 959px)" data-lazy-srcset="https://i.ds.at/UY0YiA/rs:fill:750:422/g:fp:0.52:0.36/plain/2022/02/08/AP-sergei-karpukhin.jpg">
        <source media="(min-width: 960px)" data-lazy-srcset="https://i.ds.at/EWHwDg/rs:fill:270:152/g:fp:0.52:0.36/plain/2022/02/08/AP-sergei-karpukhin.jpg">

        <img referrerpolicy="unsafe-url" data-lazy-src="https://i.ds.at/LVoKVg/rs:fill:750:0/g:fp:0.52:0.36/plain/2022/02/08/AP-sergei-karpukhin.jpg" >

    </picture>
    <footer>Foto: AP / Sergei Karpukhin</footer>
</figure>
    <header>
      <p class="teaser-kicker">Ukraine-Konflikt</p>
        <div class="teaser-postingcount">268 <span>Postings</span>
</div>
      <h1 class="teaser-title">Moskau widerspricht Paris: Weitere Manöver an Ukraine-Grenze nicht ausgeschlossen </h1>
      <p class="teaser-subtitle">Ein französischer Insider hatte zuvor erklärt, Putin habe Macron entsprechende Zusagen gemacht. Macron spricht nun davon, dass eine <span class="hyphenate">&quot;Verschlechterung</span> der Lage&quot; verhindert wurde </p>
    </header>
  </a>
</article>
        <article>
  <a href="/story/2000133136199/russland-verlegt-kampfjets-nach-belarus-an-polnische-grenze?ref=rec" title="Russland verlegt Kampfjets nach Belarus an polnische Grenze">

<figure data-type="image" >
    <picture>
        <source media="(max-width: 959px)" data-lazy-srcset="https://i.ds.at/tKIJLQ/rs:fill:750:422/plain/2022/02/05/EFA192BE-D459-4308-8787-8A11697780A4.jpeg">
        <source media="(min-width: 960px)" data-lazy-srcset="https://i.ds.at/O0Le6w/rs:fill:270:152/plain/2022/02/05/EFA192BE-D459-4308-8787-8A11697780A4.jpeg">

        <img referrerpolicy="unsafe-url" data-lazy-src="https://i.ds.at/-_bAdw/rs:fill:750:0/plain/2022/02/05/EFA192BE-D459-4308-8787-8A11697780A4.jpeg" >

    </picture>
    <footer>Foto: AP</footer>
</figure>
    <header>
      <p class="teaser-kicker">Ukraine-Krise</p>
        <div class="teaser-postingcount">777 <span>Postings</span>
</div>
      <h1 class="teaser-title">Russland verlegt Kampfjets nach Belarus an polnische Grenze </h1>
      <p class="teaser-subtitle">Moskau und Minsk weisen zurück, dass das Manöver der Vorbereitung eines Einmarschs in der Ukraine dient. Indes sind <span class="hyphenate">US-Verstärkungstruppen</span> in Polen eingetroffen und die Parteinahme Schröders für Russland erntet in Deutschland Kritik </p>
    </header>
  </a>
</article>
    </div>
  </section>


<ad-container data-ad-small="baselinead"  data-ad-large="baselinead" data-ad-active="false">
  <ad-slot id="ad-slot-5"></ad-slot>
</ad-container>

    <section class="story-community js-story-community" id="story-community">
    <div class="story-community-inner">
      <div class="story-community-header">
        <header>
          <h1><em>Forum: </em>11 <span>Postings</span>
</h1>
          <h2>Ihre Meinung zählt.</h2>
        </header>
      </div>
      <div class="story-community-postings">
        <div id="forumloading"></div>
<div id="forumcontainer" data-forum-keytype="1" data-forum-keyid="2000133251726"></div>
<p id="forumdisclaimer" class="context" style="display:none">
    Die Kommentare im Forum geben nicht notwendigerweise die Meinung der Redaktion wieder.
    Die Redaktion beh&#228;lt sich vor, Kommentare, welche straf- oder zivilrechtliche Normen verletzen,
    den guten Sitten widersprechen oder sonst dem Ansehen des Mediums zuwiderlaufen
    (<a target="_blank" href="/2934632"><strong>siehe ausf&#252;hrliche Forenregeln</strong></a>),
    zu entfernen. Benutzer:innen können diesfalls keine Anspr&#252;che stellen.
    Weiters beh&#228;lt sich die STANDARD Verlagsgesellschaft m.b.H. vor, Schadenersatzanspr&#252;che
    geltend zu machen und strafrechtlich relevante Tatbest&#228;nde zur Anzeige zu bringen.
</p>

      </div>
      <div class="story-community-sidebar">
      </div>
      
<ad-container   data-ad-large="forum_sidebar" data-ad-active="false">
  <ad-slot id="ad-slot-6"></ad-slot>
</ad-container>

    </div>
  </section>

<div class="site-sitebar">
  
<ad-container   data-ad-large="format_sitebar" data-ad-active="false">
  <ad-slot id="ad-slot-7"></ad-slot>
</ad-container>

</div>

<ad-container data-ad-small="baselinead"  data-ad-large="baselinead" data-ad-active="false">
  <ad-slot id="ad-slot-8"></ad-slot>
</ad-container>


    </div>
  </main>
  <footer class="site-footer">
  <div>
    <div class="site-footer-legalline">
      <h2 class="site-footer-title">© STANDARD Verlagsgesellschaft m.b.H. 2022</h2>
      <p>
        Alle Rechte vorbehalten. Nutzung ausschließlich für den privaten Eigenbedarf.<br />
        Eine Weiterverwendung und Reproduktion über den persönlichen Gebrauch hinaus ist nicht gestattet.
      </p>
    </div>
    <nav class="site-footer-network-nav">
      <h3>Weitere Angebote</h3>
      <ul>
        <li><a href="https://www.derstandard.de" title="derStandard.de">derStandard.de</a></li>
        <li><a href="https://www.derstandard.at" title="derStandard.at">derStandard.at</a></li>
      </ul>
    </nav>
    <nav class="site-footer-legal-nav">
      <h3>Rechtliches</h3>
      <ul>
        <li><a href="https://about.derstandard.at/impressum/">Impressum &amp; Offenlegung</a></li>
          <li><a href="https://www.derstandard.at/datenschutz">Datenschutz</a></li>
        <li><a href="https://about.derstandard.at/agb/">AGB</a></li>
      </ul>
    </nav>
  </div>
</footer>

  <script type="text/javascript" src="//at.staticfiles.at/js/migration-bb8cecce00.js"></script>
<script async type="text/javascript" src="//at.staticfiles.at/js/framework-no-migration-6d21c8558d.js"></script>

  
    <script id="js-forumloader-init" data-forum-use-cors="true" type="text/javascript">
      window.forumSkipLoadDependencies = true;
      window.forumBaseUrl = 'https://apps.derstandard.at';
    </script>
    <script src="//at.staticfiles.at/js/forum-4f74b86e07.js"></script>
  
  <script async type="text/javascript" src="//at.staticfiles.at/js/editorial-02e7363485.js"></script>
  <script async type="text/javascript" src="//at.staticfiles.at/js/piano-7eb44860ac.js"></script>
    <script async type="module" src="https://b.staticfiles.at/adjs/advertising.js"></script>
  <script type="application/ld+json">
  {"@type":"NewsArticle","headline":"Belarus und Russland beginnen gemeinsames Militärmanöver","datePublished":"2022-02-10T06:49:45.223+00:00","dateModified":"2022-02-10T06:49:45.223+00:00","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","height":60,"width":414,"url":["https://at.staticfiles.at/sites/mainweb/img/desktop/logo_derstandard.png"],"@context":"http://schema.org"},"name":"DER STANDARD","url":["https://derstandard.at","https://www.derstandard.de"],"sameAs":["https://www.facebook.com/derStandardat","https://twitter.com/derstandardat","https://www.youtube.com/user/derStandardatWeb"],"@context":"http://schema.org"},"mainEntityOfPage":"https://www.derstandard.at/story/2000133251726/belarus-und-russland-beginnen-gemeinsames-militaermanoever","description":"Russland will seine Streitkräfte auf die Abwehr von \u0022Aggressionen\u0022 vorbereiten. Der Westen befürchtet einen Großangriff auf die Ukraine","image":{"@type":"ImageObject","height":600,"width":1200,"url":["https://i.ds.at/8KFDEA/rs:fill:1200:600/plain/2022/02/10/belarus-putin.jpg"],"@context":"http://schema.org"},"@context":"http://schema.org"}
</script>
<script type="application/ld+json">
  {"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"CreativeWork","@id":"https://www.derstandard.at/","name":"derStandard.at","@context":"http://schema.org"}},{"@type":"ListItem","position":2,"item":{"@type":"CreativeWork","@id":"https://www.derstandard.at/international","name":"International","@context":"http://schema.org"}},{"@type":"ListItem","position":3,"item":{"@type":"CreativeWork","@id":"https://www.derstandard.at/international/europa","name":"Europa","@context":"http://schema.org"}},{"@type":"ListItem","position":4,"item":{"@type":"CreativeWork","@id":"https://www.derstandard.at/international/europa/russland","name":"Russland","@context":"http://schema.org"}}],"@context":"http://schema.org"}
</script>

  
</body>
</html>
